R1100GS geht bei Kälte aus, springt nicht mehr an

Hier kann man auch als Gast schreiben. Anonyme Beiträge sind möglich, aber nicht erwünscht, man sollte wenigstens seinen Namen drunter setzen.

R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Straßenschrauber » Mo 19 Mär, 2018 19:50

Thema R1100-Probleme war ja gerade.
Jetzt hat ein Kollege was mit seiner R1100GS:
Die ist bei -10 Grad Kälte nach kurzer Fahrt "einfach so" ausgegegangen, wie mit dem Killschalter abgestellt, und dann nicht mehr angesprungen.
Anderntags war alles wieder normal.

Auch von diesen Fahrzeugen hab ich keine Ahnung.
Was könnte das denn gewesen sein?
Hallgeber wie bei Aynchels Drama? Benzinfilter?

Was sollte geprüft werden?
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 3102
Registriert: Mo 15 Okt, 2012 20:25

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Flint » Mo 19 Mär, 2018 20:08

aus meinen Augen sind Hallgeber und Zündspüle die Hauptverdächtigen, vorausgesetzt die Benzinpumpe tut was sie tun muss, das ist ja hörbar...
Gruss Harald

.... fahra, ned reda
Benutzeravatar
Flint
Moderator
 
Beiträge: 1223
Registriert: Do 16 Jun, 2005 11:32
Wohnort: A-Feldkirch (Vorarlberg)

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Dreckbratze » Mo 19 Mär, 2018 20:10

bei einem älteren motorrad wäre mein erster test, ob ein zündfunke da ist. kerze auf masse. darf man das bei den dingern noch?
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 13877
Registriert: Mo 27 Jun, 2005 20:16

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Straßenschrauber » Mo 19 Mär, 2018 20:11

:smt102
Mit diesem neumodischen Zeugs kenn ich mich nicht aus.
Aich wenn ich gerade mit kleinen MicroControllern herumspiele, für wichtige Sachen am Moped würde ich die nicht einsetzen.
Vielleicht irgendwann Zündung, wenn bei der SR die clevere analoge Schaltung eines fernen Tages nicht mehr will.
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 3102
Registriert: Mo 15 Okt, 2012 20:25

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Uwe Steinbrecher » Mo 19 Mär, 2018 23:30

Wenn das verhalten wirklich nur eine einmalige Sache ist, würde ich es einfach vergessen und auf einen Eisklumpen in der Spritversorgung Tippen.
Wenn es nochmal auftaucht, wieder bei deutlichen - Temperaturen, auf eine nicht richtig sitzende Steckverbindung irgendwo.
Wenn es beliebig noch einmal auftaucht. vermutlich wirklich der Hall-geber.
Im Zweifel hilft es den Fehlerspeicher auszulesen.
"...if you choose not to decide, you still have made a choice..."
Neil Peart
Benutzeravatar
Uwe Steinbrecher
Vielschreiber
 
Beiträge: 3089
Registriert: Fr 04 Feb, 2011 12:25
Wohnort: Neuenstadt

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Straßenschrauber » Mo 19 Mär, 2018 23:49

Fehlerspeicher - na klar!
Soll er mal machen lassen, da kann ich nicht helfen.

Wobei, was ich so lese, der Fehlerspeicher bei teildefektem Hallgeber nichts ausgibt, wenn der Motor läuft, nur wenn das Problem auftritt.
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 3102
Registriert: Mo 15 Okt, 2012 20:25

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Beste Bohne » Di 20 Mär, 2018 07:06

Die Baureihe gibt es seit 1993, also seit rund 25 Jahren. Als "Neumodisch" würde ich das nicht mehr bezeichnen. :roll:

Fehlerspeicher: Hat die Maschine in rudimentärer Form. Wird in diesem Fall kaum helfen. Um den auszulesen, braucht es eine Prüflampe und etwas Willen, sich die Informationen bei powerboxer.de anzulesen. Wem es Spaß macht, der kann das ja mal probieren.

Ansonsten tippe ich auf irgendwas naheliegendes, z.B. Killschalter eingefroren.

Läßt sich ja eh nicht mehr klären, da die Kuh ja wieder rennt, oder?
Grüße, Jens

Früher war alles
1)besser 2)aus Holz 3)mit Linsenkopfschrauben
Benutzeravatar
Beste Bohne
Wenigschreiber
 
Beiträge: 560
Registriert: So 13 Aug, 2006 18:52
Wohnort: Land der Horizonte

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Straßenschrauber » Di 20 Mär, 2018 12:51

Jo, sie ist am nächsten Tag wieder problemlos angesprungen.
Das Vertrauen ist halt weg.

Als mögliche Ursachen wurden hier genannt:
Eisklumpen in der Spritversorgung, Killschalter eingefroren, nicht richtig sitzende Steckverbindung irgendwo, Zündspule, Benzinpumpe (sollte hörbar oder eben nicht hörbar sein).
Ich ergänze noch Kabelprobleme allgemein (rissig, Wasser eingedrungen usw).

Empfehlungen waren:
Nichts tun
Steckverbindungen prüfen
Wenn es nochmal beliebig ohne Zusammenhang mit Temperatur auftritt, Hallgeber wechseln
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 3102
Registriert: Mo 15 Okt, 2012 20:25

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Dreckbratze » Di 20 Mär, 2018 17:06

jetzt nochmal; kann man da gefahrlos nach alter väter sitte den funken prüfen ohne was zu zerschiessen? dann wüsste man ja mal zumindest, ob der fehler auf sprit- oder elektroseite zu suchen wäre. :smt102
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 13877
Registriert: Mo 27 Jun, 2005 20:16

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Uwe Steinbrecher » Di 20 Mär, 2018 17:53

Dreckbratze hat geschrieben:jetzt nochmal; kann man da gefahrlos nach alter väter sitte den funken prüfen ohne was zu zerschiessen? dann wüsste man ja mal zumindest, ob der fehler auf sprit- oder elektroseite zu suchen wäre. :smt102

Das wäre zielführend, wenn der Fehler noch existent wäre. Wenn ich das aber richtig verstanden habe, läuft die Karre aber jetzt ja.
Ergo: Kein Fehler da 8)
"...if you choose not to decide, you still have made a choice..."
Neil Peart
Benutzeravatar
Uwe Steinbrecher
Vielschreiber
 
Beiträge: 3089
Registriert: Fr 04 Feb, 2011 12:25
Wohnort: Neuenstadt

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon lallemang » Di 20 Mär, 2018 18:00

Ich frag' mich jetzt auch immer noch, ob's jetzt ginge oder nienicht :gruebel:
So allgemein und als Plan für nächstesmal :wink:
Wherever You Go There You Are Bild
Benutzeravatar
lallemang
Moderator
 
Beiträge: 14710
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Dreckbratze » Di 20 Mär, 2018 18:05

eben.
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 13877
Registriert: Mo 27 Jun, 2005 20:16

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Michael » Di 20 Mär, 2018 21:08

Dreckbratze hat geschrieben:jetzt nochmal; kann man da gefahrlos nach alter väter sitte den funken prüfen ohne was zu zerschiessen?
Ja, man kann. :smt023 :wink:

Aber es muss tunlichst darauf geachtet werden, dass die Zündkerze garantiert immer an Masse anliegt. Wenn das nicht der Fall ist, könnte eventuell das Steuergerät zerstört werden. Könnte! Muss nicht sein. ;-)

Gryße, Michael
HAPPY URALING :-D Terracotta-Hochglanz
Benutzeravatar
Michael
meisterlicher Meister
 
Beiträge: 6126
Registriert: Fr 29 Dez, 2006 21:03
Wohnort: Adelshofen BY/D

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Straßenschrauber » Di 20 Mär, 2018 21:16

Danke, gut zu wissen.
Könnte ein zugesetzter, ewig nicht gewechselter Benzinfilter auch Ursache für so einen Aussetzer sein?
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 3102
Registriert: Mo 15 Okt, 2012 20:25

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Dreckbratze » Di 20 Mär, 2018 21:18

danke michael.
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 13877
Registriert: Mo 27 Jun, 2005 20:16

Nächste

Zurück zu Gästebuch und Quasselecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste