R1100GS geht bei Kälte aus, springt nicht mehr an

Hier kann man auch als Gast schreiben. Anonyme Beiträge sind möglich, aber nicht erwünscht, man sollte wenigstens seinen Namen drunter setzen.

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Uwe Steinbrecher » Di 20 Mär, 2018 23:25

Straßenschrauber hat geschrieben:Danke, gut zu wissen.
Könnte ein zugesetzter, ewig nicht gewechselter Benzinfilter auch Ursache für so einen Aussetzer sein?

Ursächlich so eher nicht.
Zu wäre zu. Dauerhaft und nicht sporadisch.
Jedoch in Verbindung mit Wasserablagerungen und Frost :gruebel:
Na ja. Mann hat schon Pferde kotzen sehen.....
"...if you choose not to decide, you still have made a choice..."
Neil Peart
Benutzeravatar
Uwe Steinbrecher
Vielschreiber
 
Beiträge: 3090
Registriert: Fr 04 Feb, 2011 12:25
Wohnort: Neuenstadt

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon schnupfhuhn » Mi 21 Mär, 2018 00:36

etzt nochmal; kann man da gefahrlos nach alter väter sitte den funken prüfen ohne was zu zerschiessen?


Strobolampe... wenns Blitzt ist der Funke da. Die ist nicht nur zum ZZP abblitzen gut. Schön an der Info: Es funkt im Motor, also auch bei entsprechendem Druck, Verunreinigung, Ölversiffter Kerze, etc.
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1738
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Aynchel » Mi 21 Mär, 2018 21:30

bei Killschalter Problemen geht die Benzinpumpe aus und das hört man
das Display der Tankanzeige geht auch aus, dass sieht man

wenn man die Zündung an macht und den Motor nicht startet geht die Benzinpumpe gleich wieder aus
wenn nicht kann ein Druckschlauch im Tank gerissen sein und die Pumpe fördert fröhlich im Kreis

mal die Druckleitung an der Einspritzdüse abnehmen und den Bezinstrahl kontrolieren
da muss ein satter Benzinstrahl raus kommen
wenn nicht kann der Filter im Tank zu sein, das Sieb vorm Druckregler verstopft oder halt der Druckschlauch im Tank

Fehlerspeicher auslesen ist kein Hexenwerk, wie das geht steht hier:

http://www.powerboxer.de/elektrik/354-4 ... erspeicher

kleiner Schönheitsfehler: der Fehler Hallgeber 2 wird schon mal dauerhaft ausgegeben obwohl die Karre läuft
scheint ein Bug in der Programmierung zu sein

ich tippe auf oxidierten Stecker des Hallgeber
wenn der Motorwärme bekommt kann der Kontakt schlechter werden
um da ran zu kommen muss man den Tank abnehmen
mit Schlauchklemmen Aterienklemmen oder kl. Grippzange die Schläuche abklemmen sonst läuft der Tank in die Werkstatt
woher ich das weiss ? :ugly:
die Schläuche markieren damit man nicht Vor und Rücklauf verwechselt
die M8er Halteschraube lösen, den Tank hinten anheben und nen 300g Hammer als Stütze drunter stellen
dann gehts besser mit den Schläuchen

ich hab Schnellkupplungen an der Winterkuh nachgerüstet, dass machts einfacher
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 2415
Registriert: Mo 26 Jan, 2015 13:09

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Straßenschrauber » Mi 21 Mär, 2018 21:40

Danke, mit den gesammelten Infos kommen wir hoffentlich weiter.
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 3107
Registriert: Mo 15 Okt, 2012 20:25

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon lallemang » Mi 21 Mär, 2018 22:49

Jou, interessant!

humanlesbare Fehlercode-Sequenzen find' ich sympathisch.
Also für so Teufelszeuch natürlich ;-)
Wherever You Go There You Are Bild
Benutzeravatar
lallemang
Moderator
 
Beiträge: 14716
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Aynchel » Mi 21 Mär, 2018 23:31

lallemang hat geschrieben:........ Teufelszeuch ..........


:roll: :roll: viewtopic.php?f=3&t=15476&start=15#p322022
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 2415
Registriert: Mo 26 Jan, 2015 13:09

Re: R1100GS geht bei Kälte aus, springt nicht mehr an

Beitragvon Richard aus den NL » Do 22 Mär, 2018 16:59

Manchmal wird bei diese Art von Motorräder zu viel nachgedacht. Hallgeber z.B. haltet bei mir schon 380.000 Km. Umsonst habe Ich schon so lange Ersatzteile mit. Internet Chaos und so. Ich tippe auf Kontaktschalter (Schlüssel). Nehm die mal auseinander. Hat nix mit Kälte zu tun.
Sorry, but I have C.R.S. Cannot Remember Shit
Benutzeravatar
Richard aus den NL
Wenigschreiber
 
Beiträge: 851
Registriert: Sa 20 Jan, 2007 20:28
Wohnort: Heel, the Netherlands

Vorherige

Zurück zu Gästebuch und Quasselecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste