Vergaserfrage 1VJ/3AJ Tenere [ERLEDIGT! War die CDI)

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Re: Vergaserfrage

Beitragvon ketten_saeger » Mo 12 Nov, 2018 19:47

@tomcat: danke für die Antwort, aber die Geräuschkulisse war dann doch kein Dauerzustand.
Vielleicht interessiert ja jemanden der Rest der Geschichte: Ich hab mir also die 110er Düse gekauft und dann diverse Probefahrten gemacht.
Ergebnis:
118er Düse, Lufi original --> bis 4000 gut, darüber ruckt wir blöd (rwb) Geräusch ok
110er Lufi original --> bis 4000 gut, darüber rwb :shock: Geräusch ok (Hat mich sehr gewundert, war quasi kein Unterschied zur 118er Düse)
118er Lufi ganz offen --> bis 4000 gut, darüber gut, Geräusch ZU laut
110er Lufi ganz offen --> bis 4000 gut, darüber nicht ganz gut, Geräusch ZU laut.

Dann hab ich in den Schnorcheldeckel ein paar Löcher gebohrt:
118er Lufi mit Löcher --> bis 4000 gut, darüber rwb, Geräusch ok
110er Lufi mit Löcher --> bis 4000 gut, darüber gut, Geräusch ok TATA :)

So werd ich jetzt mal ne Weile fahren, ich hoffe, sie gibt sich jetzt mal dauerhaft damit zufrieden.

Grüße
ketten_saeger
Grüße

ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage

Beitragvon motorang » Di 13 Nov, 2018 07:00

Kann es sein dass schlicht und einfach der Luftfilter das Problem ist/war?

Falsches Fabrikat? Zu ambitioniert geölt? Nie gereinigt?

Was auch noch manchmal mitspielt ist die Motorentlüftung, die pulsierenden Druck in die Airbox leitet, was zumindest bei meiner Tenere fallweise zu Irritationen des Sekundär-Membranvergasers führte. Kannst ja mal testweise die Entlüftung ins Freie legen ...

Gryße!
Andreas, der motorang
Keepin' the Horse Between Me and the Ground.
(Seasick Steve, eighth album, October 7, 2016)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 21079
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: Vergaserfrage

Beitragvon ketten_saeger » Di 13 Nov, 2018 09:26

Glaub ich eher nicht. Ist einer von Kedo, der tut in der 3AJ schon Jahre seinen Dienst wie er soll und übermäßig veölt ist er auch nicht, und erst 5000km alt. Die Motorentlüftung habe ich versuchsweise abgeklemmt - habe deinen Beitrag dazu im XT-Forum gefunden - , hat aber gar nix gebracht. Ich denke, dass es mit der doch leicht unterschiedlichen Bauweise der LUFI-Kästen von 3AJ und 1VJ zusammenhängt. Ich hab ja einen 1VJ-Kasten unten zugemacht und unter der Sitzbank einen 3AJ-Schnorchel eingabaut. Den muss man allerdings absägen, vielleicht gibt es dadurch ungünstige Verwirbelungen im Kasten...keine Ahnung.
Trotzdem danke fürs Mitdenken.
Grüße

ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage

Beitragvon ketten_saeger » Di 13 Nov, 2018 19:12

Hab mit jetzt nochmal deine Tenere-Seite durchgelesen...vielleicht versuche ich es doch noch mit einem TwinAir-Filter. Die Löcher wären auch schnell wieder zugemacht :gruebel:
Mal sehen...
Grüße

ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon ketten_saeger » Mi 01 Apr, 2020 18:58

Hallo zusammen,
nach mittlerweile fast 5 Jahren seit Fred-Eröffnung und 1,5 Jahren nach dem letzten Beitrag muss ich hier leider mal wieder weiterschreiben. Wird wohl ein ziemlicher Roman, aber ich möchte alles so klar wie mögich darstellen.
Set-Up ist folgendes: 1VJ mit 3TB Motor und 3AJ-Vergaser mit Barometerdose, Lufi-Kasten 1VJ umgebaut auf Ansaugung unter der Sitzbank wie die 3AJ. Die Barometeranschlüsse sind im Augenblick dichtgemacht, um die Barometerdose als Fehlerquelle auszuschließen. Spritpumpe ist keine verbaut, läuft direkt aus dem Tank in den Vergaser.

1. Warum ich mir sicher bin, dass es nur am Vergaser liegen kann: ich hab den Vergaser in eine perfekt laufende 3AJ eingebaut und hatte dort exakt die gleichen Symptome, also schließe ich Lufi, Motorentlüftung, Zündung, Spritzufuhr aus.

2. Was geht, was geht nicht.
Sie hat Leistung, zieht vom 2.-5. in allen Gängen ruckfrei bis jenseits der 6000 wenn ich ordentlich am Hahn drehe. Schöner runder Leerlauf (Gemischschraube auf Standard 3 Umdrehungen raus), springt kalt (mit Choke) wie warm sehr gut an.
ABER: Beim "Dahingleiten" hab ich sehr störendes Ruckeln, z.T. richtig harte Schläge. Es ist in allen Gängen zwischen 3000-4000 U/min, wenn ich das Gas minimal auf habe. So gerade 3-4mm am Gasgriff. Besonders schlimm ist es, wenn ich von oben komme, also beschleunigt habe, und dann das Gas zumache, aber eben nicht ganz, sondern nur fast ganz. Außerdem "bollert" bzw schießt sie dabei im Auspuff. Dieses Bollern hat sie auch, wenn ich im Leerlauf in diesen Drehzahlbereich (3-4000) hochdrehe (da braucht man ja auch nicht viel Gas).
Im reinen Schiebebetrieb (also Gas ganz zu, bergab) patscht sie nicht im Auspuff.

Bisher erfolglose Versuche:
Vergaser mehrfach gereinigt. Wirklich alle Gänge durchgeblasen, sind frei. Es steckt keine abgebrochene Gemischschraubenspitze im Vergaser. Alle Düsen und Nadeln sind die richtigen (laut Handbuch) und in der Standardposition. Alles ist vollständig (Federn, Scheibchen, O-Ringe). Schwimmerstand ist kontrolliert auf 25,5mm (25-27mm laut Handbuch). Schwimmernadelventil neu und sauber. Neuer O-Ring an der Gemischschraube. An der hab ich gedreht von 2,25 bis 4 Umdrehungen (Standard 3) alles ändert sich, wie man es erwartet (bei zu mager, wird sie heiß und fühlt sich gequält an, bei zu fett stinkt sie nach Sprit und verschluckt sich heftiger) - außer das Ruckeln. Das bleibt immer gleich. Ich hab auch mal den Deckel vom Lufi weggemacht, bringt nichts.
Hab mit Moritz gesprochen, der meinte, dass der membrangesteuerte Sekundärvergaser da gerade so aufmacht und dann flattert. Auf seinen Rat hin die Öffnung des Sek.-Vergasers nach später verstellt (testweise auch deutlich nach später, sodass der Sek.-Vergaser sicher nicht aufgemacht hat) - keine Besserung. Die Membran ist übrigens unbeschädigt und richtig eingebaut, beim Staubsaugertest zieht der Kolben absolut geschmeidig und gleichmäßig hoch. Und bei so wenig Gas, wie ich gebe, wenn es ruckelt, öffnet der Sek.Vergaser sicher noch nicht.

Das Phänomen ist kalt wie warm vorhanden, ich kann nicht mal sagen, dass es in einem Zustand besser oder schlechter wäre.

So und jetzt seid ihr dran: Was ist das??? Ich hab wirklich keine Ideen mehr und möchte die 1VJ endlich mal in Ruhe fahren können. Wäre toll, wenn jemand noch was einfällt, ich bin schon kurz davor, für sachdienliche Hinweise eine Belohnung auszusetzen, wie es so schön heißt.

Vielen Dank fürs Lesen, Mitdenken und vor allem für DIE LÖSUNG.
Grüße
ketten_Saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Färt » Mi 01 Apr, 2020 19:39

Servus,

hast du schon mal das Spiel vom Schieberkolben überprüft? Und kann es sein, dass der Schieberkolben vorne und hinten starke Laufspuren hat?

Gryße
Gerhard
Ich danke jedem, der zur Sache nichts zu sagen hatte und trotzdem geschwiegen hat
Benutzeravatar
Färt
Vielschreiber
 
Beiträge: 3603
Registriert: Mi 15 Apr, 2009 19:45
Wohnort: 86...

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon GrafSpee » Mi 01 Apr, 2020 20:04

Klingt für mich nach Konstantfahr- oder Magerruckeln.
Nadel schon mal eine Nummer höher gehängt? Also Clip weiter unten angebracht.
Wennst nach dem Schieber schaust kannst des auch gleich probieren.

MfG Jens
In der Arbeit bin ich lütt und wenig.
Aber aufm Asphalt bin ich König!

Die Franken wurden erschaffen,
weil auch die Bayern Helden brauchen!
GrafSpee
Spießgeselle und Grillmeister
 
Beiträge: 2760
Registriert: Mo 03 Nov, 2008 17:57
Wohnort: 91*** Fränkische Schweiz

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon KNEPTA » Mi 01 Apr, 2020 20:25

Bei der SP war die verschlissene Nadel und die Nadeldüse völlig am End.
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 14489
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon ketten_saeger » Mi 01 Apr, 2020 23:39

Danke für die Antworten:
@Gerhard: Der Kolben des Primärvergasers (den meinst du doch, den Schwarzen aus Kunststoff) sieht tatsächlich nicht mehr taufrisch aus, hab ich auch schon dran gedacht, mich da mal nach einem Ersatz umzuschauen (vor allem, als ich Straßenschraubers Bild in seinem Fred Vergaserkonglomerat gesehen hab; vielleicht hat er ja einen übrig)
@Jens: Hab ich vor 3 Jahren schon mal probiert, lief aber wie ein Sack Nüsse, schließe ich daher aus.
@Knepta: Auch da hab ich schon drüber nachgedacht und das Netz schon mehrfach durchstöbert, finde aber wirklich definitv nichts Neues, was käuflich zu erwerben wäre. Habe aber jetzt gerade gesehen, das KEDO komplette Vergaserüberholung für den 600er Vergaser anbietet und zählt dabei ausdrücklich Tausch der Düsennadel und Nadeldüse mit auf - dann müssen die ja auch die Teile haben. Sie sind zwar nicht im Katalog gelistet, aber da ruf ich morgen mal an.

Ich hab mir noch überlegt, ob ich es mit einer neuen Leerlaufdüse versuchen soll. Verschleißt so etwas? Ich habe den Vergaser gebraucht gekauft, hab also keine Ahnung, wie viel der gelaufen ist. Es gehört eine 48er LL-Düse rein und die ist - zumindest laut Prägung - auch drin. Aber keine Ahnung, ob mal jemand an der was gemacht hat, bzw. s.o. Verschleiß?

Gerne noch weiter Ideen, ich melde mich auch wieder, wenn ich was Neues von KEDO weiß.

Grüße
ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Mister B » Do 02 Apr, 2020 06:19

Kann der Vergaser irgendwo bei der Spritzufuhr einen kleinen Riss haben?

Grüße
MB
Benutzeravatar
Mister B
Vielschreiber
 
Beiträge: 2335
Registriert: Do 23 Jun, 2005 14:34
Wohnort: München

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon WernerLE » Do 02 Apr, 2020 08:50

denke auch Magerruckeln,
bei mein 660er in MZ konnte ich das gut an der Lamda Anzeige sehen,
wenn man so gleichmässig mit 50 km/h in der Ortschaft dahin rollt magert es nach ein paar hundert Meter ab und es ruckelt,
am einfachsten die Nadel am Primärvergaser eine Kerbe höher hängen und testen,
Leerlaufdüse hier auch Original 48, jetzt 52 bringt Verbesserung,
ich bilde mir ein das die Iridium Kerze auch noch eine Besserung gebracht hat,
die Koso Lamdaanzeige gibt`s auch bei Kedo,
Benutzeravatar
WernerLE
Wenigschreiber
 
Beiträge: 142
Registriert: So 07 Nov, 2010 00:43
Wohnort: Züri-Oberland

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon motorang » Do 02 Apr, 2020 09:03

Wurden die Ansaugstutzen mit rüber getauscht? Die Benzinschläuche?
Klingt auch für mich nach Magerruckeln.
Schwimmerstand richtig eingestellt? Von wegen Feder oder nicht Feder angelegt und so?
Gemisch fetter eingestellt?

Bei den Kanälen hilft manchmal blasen nicht, da muss man zusätzlich mit einem weichen Draht stochern um Dreck rauszukriegen.
Durchblasen ist auch sinnvoll, wenn gerade alle Düsen heraußen sind.
Hast Du auch alle O-Ringe an Ort und Stelle? Die Schwimmerkammerdichtung hat für einen von ihnen eine Ausnehmung.
Ich hab eine Vergaserüberholanleitung auf Englisch mit Bildern, mal schauen ob ich die ins Deutsche krieg. Englisch im Anhang (stammt aus einem portugiesischen Forum anscheinend und wurde von einem Australier übersetzt :D )

XT600Z Carb tutorial.pdf
(9.8 MiB) 44-mal heruntergeladen


Ein Bild: Bild

Gryße!
Andreas, der motorang
Keepin' the Horse Between Me and the Ground.
(Seasick Steve, eighth album, October 7, 2016)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 21079
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Lindi » Do 02 Apr, 2020 09:05

Moin,

in Sachen 1VJ Vergaser hab ich zwar (noch) keine Ahnung, les aber interessiert mit und hätte mal zwei Fragen: wie hoch hast Du das Standgas eingestellt? Und hast Du die Möglichkeit, mal einen anderen, möglichst identischen Vergaser bei Deiner XT zu resten?
Und: es gibt bei der SR500 auch Vergaser, die Du um's Verr... nicht in den Griff kriegst.
Viele Grüße :smt039

Dirk
Benutzeravatar
Lindi
Vielschreiber
 
Beiträge: 8024
Registriert: Mi 04 Aug, 2010 22:49
Wohnort: Kasseler Berge ;-)

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon GrafSpee » Do 02 Apr, 2020 10:32

Und wenns gar nicht klappt oder Dir zu blöd wird gibts da so nen Vergaserfuzzi namens Red Baron... ;-)

MfG Jens
In der Arbeit bin ich lütt und wenig.
Aber aufm Asphalt bin ich König!

Die Franken wurden erschaffen,
weil auch die Bayern Helden brauchen!
GrafSpee
Spießgeselle und Grillmeister
 
Beiträge: 2760
Registriert: Mo 03 Nov, 2008 17:57
Wohnort: 91*** Fränkische Schweiz

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Puki » Do 02 Apr, 2020 10:38

Servus,

Ansaugstutzen und der O-Ring innerhalb der Schwimmerkammer i.O.?

Schwimmerstand mit Schlauchmethode eingestellt?

Schubanreicherungsventil unter dem kleinen Deckel?

O-Ring bei der Gemischschraube?

Gruß, Simon
Puki
Wenigschreiber
 
Beiträge: 451
Registriert: Sa 15 Aug, 2015 22:04

VorherigeNächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste