Wo ist der Strom?

Hier geht es um Motoren, Maschinen, Fahrzeuge

Wo ist der Strom?

Beitragvon heiligekuh79 » So 08 Apr, 2018 16:03

Die R 45 ist vor einigen Tagen noch problemlos gelaufen. Heute will ich starten und die Neutral-Lampe geht nicht an. Starterknopf betätigt: Nichts. Kein Klicken im Anlasser, einfach Nichts.
Licht, Blinker, Uhr, Hupe und Bremslicht funktionieren.
Sicherung ist o.k. Bei gezogener Kupplung ändert sich Nichts. An allen Kabeln gewackelt, keine sichtbaren Schäden gefunden.
Wo soll ich anfangen zu suchen? Zündschloss? Lenkerschalter? Anlasser? Neutralschalter?
Bin ratlos.
heiligekuh79
Vielschreiber
 
Beiträge: 1225
Registriert: So 06 Mai, 2012 19:51

Re: Wo ist der Strom?

Beitragvon Richy » So 08 Apr, 2018 16:34

Plusleitung vom anlasserrelais (also die dünne leitung) abziehen und mittels prüflampe oder multimeter prüfen, ob dort Spannung ankommt. Von da aus rückwärts dem stromlaufplan entlang.
"95% aller Zitate im Internet sind frei erfunden."
Albert Einstein
Benutzeravatar
Richy
Vielschreiber
 
Beiträge: 3040
Registriert: Mi 30 Sep, 2009 21:28
Wohnort: Datschiburg

Re: Wo ist der Strom?

Beitragvon Lederclaus » So 08 Apr, 2018 16:35

heiligekuh79 hat geschrieben:Die R 45 ist vor einigen Tagen noch problemlos gelaufen. Heute will ich starten und die Neutral-Lampe geht nicht an. Starterknopf betätigt: Nichts. Kein Klicken im Anlasser, einfach Nichts.
Licht, Blinker, Uhr, Hupe und Bremslicht funktionieren.
Sicherung ist o.k. Bei gezogener Kupplung ändert sich Nichts. An allen Kabeln gewackelt, keine sichtbaren Schäden gefunden.
Wo soll ich anfangen zu suchen? Zündschloss? Lenkerschalter? Anlasser? Neutralschalter?
Bin ratlos.


Startrelais
"...the difference between driving a car and climbing onto a motorcycle is the difference between watching TV & actually living your life " Dave Karlotski
Benutzeravatar
Lederclaus
Vielschreiber
 
Beiträge: 2556
Registriert: Mi 04 Feb, 2009 20:14
Wohnort: Hammaburg

Re: Wo ist der Strom?

Beitragvon Dreckbratze » So 08 Apr, 2018 20:30

vieiieicht auch schlichtbatterie verstorben?
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 11863
Registriert: Mo 27 Jun, 2005 20:16

Re: Wo ist der Strom?

Beitragvon schnupfhuhn » So 08 Apr, 2018 22:16

Nö, weil Licht, Blinker, Uhr, Hupe und Bremslicht funktionieren.
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1027
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: Wo ist der Strom?

Beitragvon heiligekuh79 » Mo 09 Apr, 2018 05:07

Anlasserrelais?
Geht dann auch die grüne Neutrallampe nicht :gruebel:
heiligekuh79
Vielschreiber
 
Beiträge: 1225
Registriert: So 06 Mai, 2012 19:51

Re: Wo ist der Strom?

Beitragvon motorang » Mo 09 Apr, 2018 06:11

Ein bisserl schwierig, ohne das Mopped zu kennen ...

Mein Tipp: Schlechte Masseverbingung zum Motor. Also das Massekabel von Batterie-Minus zum Motorblock/Anlasser.
Alles, was bei Dir nicht funktioniert, holt sich die Masse direkt vom Motorblock.

Ansonsten einfach irgendwo anfangen.

Die einfachsten Sachen:
Neutralschalter abstecken und mit Prüflampe/Kabel testen ob der Schalter funktioniert:
Prüflampe zwischen beide Batteriepole > Prüflampe muss leuchten.

Normalerweise wird mit "Zündung an" Spannung auf zumindest folgende Stromkreise gelegt: Leerlauflampe, Bremslicht, Hupe.
Der Stromlauf von der Leerlauflampe geht so: Batterieplus - Sicherung - Zündschloss - Leerlauflampe - Leerlaufschalter - Masse
Auf dem Kabel vom Leerlaufschalter muss also bei "Zündung an" Spannung anliegen.

Kabel vom Schalter über Prüflampe zur Batterie > Spannung muss am Kabel sein also Prüflampe leuchten.
Schalter überbrücken > das Licht muss gehen.
Vom Schalter mit der Prüflampe zur Batterie > der Schalter muss schalten.

Viel Erfolg!

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 18092
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: Wo ist der Strom?

Beitragvon Herbert H » Mo 09 Apr, 2018 06:25

Ich glaube beim Lenkkopf sind zwei rechteckige Stecker. Die ordentliche reinigen. Und das Massekabel am Getriebe nicht vergessen.
Herbert H
Ganz neu
 
Beiträge: 74
Registriert: Do 18 Jun, 2015 15:00

Re: Wo ist der Strom?

Beitragvon Lederclaus » Mo 09 Apr, 2018 08:01

Herbert H hat geschrieben:Ich glaube beim Lenkkopf sind zwei rechteckige Stecker. Die ordentliche reinigen. Und das Massekabel am Getriebe nicht vergessen.


Das wäre mal ne Möglichkeit, die sind oft richtig korrodiert. Leicht zu finden: Tank runter und die Kabel vom Lenker verfolgen. Meist in Fahrtrichtung rechts in einem Blechrahmen eingesteckt.
"...the difference between driving a car and climbing onto a motorcycle is the difference between watching TV & actually living your life " Dave Karlotski
Benutzeravatar
Lederclaus
Vielschreiber
 
Beiträge: 2556
Registriert: Mi 04 Feb, 2009 20:14
Wohnort: Hammaburg

Re: Wo ist der Strom?

Beitragvon Aynchel » Mo 09 Apr, 2018 14:13

ich kam mal drüber zu, als sie an einer R100/7 wild herum gebaut haben und die Elektrik tot war
da lag es an einem 30A Lastrelais unterm Tank links vom Hauptrohr
das hatten sie ausgetauscht und beim Wiedereinstecken hatte sich die Flachsteckhülse aus dem Sockel gelöst und nach unten weggedrückt
lustiger Fehler, ich habs nur durch Zufall gefunden
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 1741
Registriert: Mo 26 Jan, 2015 13:09

Re: Wo ist der Strom?

Beitragvon heiligekuh79 » Mo 09 Apr, 2018 18:48

Heute habe ich mir ein Anlasserrelais besorgt beim örtlichen BMW-Gebrauchtteile-Händler. Stolze 5 € für ein geprüftes Teil. Das ist auf alle Fälle einen Versuch wert, aber nicht mehr heute. Der Wecker ging um 3 Uhr in der Frühe und ich hatte einen langen Arbeitstag :-D
Morgen werde ich mir die heilige Kuh mal vornehmen.
heiligekuh79
Vielschreiber
 
Beiträge: 1225
Registriert: So 06 Mai, 2012 19:51

Re: Wo ist der Strom?

Beitragvon heiligekuh79 » Mi 11 Apr, 2018 04:59

Gestern hatte ich den Strom gefunden. Keine Ahnung,wo. An allen Kabeln gewackelt und alle sichtbaren Steckverbindungen kontrolliert und mit MOs2-Spray behandelt.Die BMW sprang an.
Aber zu früh gefreut. Nachdem ich den Tank wieder drauf hatte, sagte sie wieder keinen Ton. :cry:
Vorsichtshalber mal die Batterie über Nacht abgeklemmt.
Heute neues MOs2-Spray kaufen und noch mal suchen.
Oder gibt es vielleicht etwas Besseres, als MOs2-Spray?
Wie putzt ihr die Stecker von innen? Mit Schraubenzieher und Sandpapier kommt man da nicht wirklich rein, um Dreck und Grünspan zu vertreiben. Chemie?
heiligekuh79
Vielschreiber
 
Beiträge: 1225
Registriert: So 06 Mai, 2012 19:51

Re: Wo ist der Strom?

Beitragvon maulwurf » Mi 11 Apr, 2018 06:01

Servus,
ich hatte in früheren Zeiten bei meiner R45 auch das Phänomen damit sie urplötzlich ihren motorischen Dienst verweigerte.
Bin dann nach langer Suche draufgekommen : unter dem Tank im Kablbaum ist die Masserückleitung so getaltet daß dort
mehrere Massekabel an ein dickes Massekabel angklemmt sind, und da war eines abkorrodiert und zwar das zur Motorsteuerung.....
Ist natürlich alles im Hauptkabelbaum schön verpackt.
Es wäre möglich daß es der gleiche Fehler ist.... :gruebel:

Gruß
Peter
maulwurf
Ganz neu
 
Beiträge: 24
Registriert: Do 27 Nov, 2014 17:02

Re: Wo ist der Strom?

Beitragvon Maybach » Mi 11 Apr, 2018 06:34

O
der gibt es vielleicht etwas Besseres, als MOs2-Spray?
Wie putzt ihr die Stecker von innen?


Servus Regina,

wenn die das richtig machen willst, dann kannst Du zum Reinigen WD40 nehmen. Das ist ja im Grunde nur Petroleum. Mehrfachstecker solltest Du halt auseinandernehmen.
Zur Pflege würde ich Silikonspray nehmen, das den positiven Effekt hat, dass die Isolierung gleich mit geplegt wird. Nur für die Cu-Teile der Stecker kannst Du Brunox Waffenspray nehmen.

Maybach
Zuletzt geändert von Maybach am Mi 11 Apr, 2018 10:17, insgesamt 1-mal geändert.
Benutzeravatar
Maybach
bekennender Funkeleisentreiber
 
Beiträge: 5800
Registriert: Mi 12 Sep, 2007 12:27
Wohnort: Innsbruck

Re: Wo ist der Strom?

Beitragvon motorang » Mi 11 Apr, 2018 06:44

heiligekuh79 hat geschrieben:Gestern hatte ich den Strom gefunden. Keine Ahnung,wo. An allen Kabeln gewackelt und alle sichtbaren Steckverbindungen kontrolliert und mit MOs2-Spray behandelt.Die BMW sprang an.
Aber zu früh gefreut. Nachdem ich den Tank wieder drauf hatte, sagte sie wieder keinen Ton. :cry:
Vorsichtshalber mal die Batterie über Nacht abgeklemmt.
Heute neues MOs2-Spray kaufen und noch mal suchen.
Oder gibt es vielleicht etwas Besseres, als MOs2-Spray?
Wie putzt ihr die Stecker von innen? Mit Schraubenzieher und Sandpapier kommt man da nicht wirklich rein, um Dreck und Grünspan zu vertreiben. Chemie?


Hallo Regina,
warum nicht die Ursache suchen?
Klingt nach "unter dem Tank".

MOS2 hilft elektrisch leider garnix, das Trägeröl (auch bei WD-40) kann ein bisserl Wasser verdrängen und Schmutz aufweichen, sonst eher mau.

Besorg einen Kontaktspray im Elektronikladen, der NICHTS anderes kann. Nicht schmieren, nicht rostlösen ...
Ich nehme dafür Kontakt60 > http://motorang.com/schraubereien/tips.htm#kontakt60

Reinigen?

Stecker 10x auf und zu reinigt mechanisch die Kontaktflächen.
Stecker etwas nachbiegen ist auch oft nötig.
Bei vielen Steckertypen kann man die Kontakte zum Reinigen ausbauen.
Deswegen steh ich bei WICHTIGEN Verbindungen unbedingt auf 6,3 mm Flachstecker.
https://xt-foren.de/xt-phpbb/viewtopic. ... 082#p54082

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 18092
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Nächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste