Regler-Salat CB 400 N

Hier geht es um Motoren, Maschinen, Fahrzeuge

Regler-Salat CB 400 N

Beitragvon Roll » Mi 09 Mai, 2018 22:09

Moinsen, zum Vergaserproblem kommt jetzt noch eine Kleinigkeit (weil ja ein Zylinder aufs TT eh gut lief).
Der Regler hat wie üblich 6 Kabels, 3 x gelb und irgendwas mit schwarz, grün, rot. Kann ich gerne noch genauer definieren, aber nicht mehr heute.
Schaltplan gibts hier fast ganz am Ende: https://www.dropbox.com/s/af7ihx8gs0mqh ... 0.pdf?dl=0
Das Grüne jedenfalls hatte einen Schmurgler und war weit offenliegend, im Japanstecker war auch schon Wärme am Werk. Das fett isolierte Rote war praktisch vom Kupferwurm zerfressen mit nur noch sporadischem Kontakt. Die Glassicherungen alle okay.
Dennoch ging ja der linke Zylinder recht klasse, der rechte nur bei Lust und Laune.
Kann jemand aus dem Schaltplan rauslesen, wofür das fette Rote und das Grüne (beide kommend vom Regler und dann weiterführend auf die Glassicherungen) zuständig sind?

Sorry, wenn ich grad nicht genau genug weiß am PC, ob jetzt bleistiftsweiße das grüne Kabel einen weißen Streifen hat oder nicht, sollte sich aber aus dem Schaltplan ergeben und genau da haperts bei mir. Ich kann aber gern morgen Kabelfarben genauer definieren, falls nötig.

Jemand eine Idee?
Sie wollten mich schon gefügig machen mit Fellatio und Absinth, aber ich sagte nein.
Dieser Beitrag wurde maschinell erstellt und ist auch ohne Unterschrift gültig.

http://www.rollmannact.de/
Benutzeravatar
Roll
Vielschreiber
 
Beiträge: 6348
Registriert: So 20 Jan, 2008 00:29
Wohnort: Wo im Neckar Wale heimisch sind

Re: Regler-Salat CB 400 N

Beitragvon fleisspelz » Mi 09 Mai, 2018 22:45

Das Rote sollte laut Plan Rot/Weiss sein und zum Anlasser und dann weiter zu Batterie Plus gehen, Grün ist bei Honda eigentlich immer Masse
..........................
... there is a crack in everything, that's where the light gets in ...
Benutzeravatar
fleisspelz
Vielschreiber
 
Beiträge: 22312
Registriert: Do 23 Jun, 2005 23:55
Wohnort: Spessart

Re: Regler-Salat CB 400 N

Beitragvon gatsch.hupfa » Do 10 Mai, 2018 00:16

--> ask Didi (pilot)
Benutzeravatar
gatsch.hupfa
Vielschreiber
 
Beiträge: 1236
Registriert: Di 20 Jan, 2015 14:38
Wohnort: südlich von Wien

Re: Regler-Salat CB 400 N

Beitragvon Roll » Do 10 Mai, 2018 19:13

Merci. Bald gehts weiter.
Sie wollten mich schon gefügig machen mit Fellatio und Absinth, aber ich sagte nein.
Dieser Beitrag wurde maschinell erstellt und ist auch ohne Unterschrift gültig.

http://www.rollmannact.de/
Benutzeravatar
Roll
Vielschreiber
 
Beiträge: 6348
Registriert: So 20 Jan, 2008 00:29
Wohnort: Wo im Neckar Wale heimisch sind

Re: Regler-Salat CB 400 N

Beitragvon pilot » Do 10 Mai, 2018 21:00

servus, mal ne Info vorweg: unsere renner laufen komplett ohne Batterie,Regler und Sicherungskasterl... Das brauch die CB400N nicht zum laufen. Die Zündung zündet übrigens auf beiden Zylinder gleichzeitig... is nur wechselweise für einen Zylinder ein Schuss ins Leere da zu dem Zeitpunkt nix Zünbares im Brennraum ist...
wenn also ein Zylinder einwandfrei arbeitet kommen die Probleme nicht vom angeknabberten Kabel. Da liegt das Problem eher am Vergaser oder im Bereich Zündspule/Zündkabel/Kerzenstecker/Kerze.
Hab leider alle Schaltpläne in der Werkstatt, daher kann ich nicht nachschauen welche Farbe welches kabel hat.
Soweit ich das noch im Kopf hab gehen von der Lichtmaschine drei Stecker weg: ein 3fach Stecker mit Weißen (oder gelben?) Kabeln. dann gibt es einen 2fach Stecker, welcher den Zündimpuls an die CDI liefert und einen mit 4 Adern belegter 6fach Stecker der auch zur CDI führt. Der 3er Stecker geht zum Regler und ist für die Zündung unwichtig. Die 3 weißen Kabel lifern also den Saft, der wird im Regler über Dioden Gleichgerichtet und auf erwa 14,xx Volt geregelt. Von da aus geht`s ins Bordnetz. Morgen Abend kann ich nochmal nachschauen und weitere Infos liefern...
pilot
Wenigschreiber
 
Beiträge: 122
Registriert: So 05 Jun, 2016 20:11

Re: Regler-Salat CB 400 N

Beitragvon schnupfhuhn » Do 10 Mai, 2018 22:08

bei den RDs aus gleichen Baujahren hat gern der Verguss auf der Hochspannungsseite der Zündsüule aufgegeben. Folge: Kriechstrecke und bei hoher Drehzahl schlechter Funke.
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1210
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: Regler-Salat CB 400 N

Beitragvon pilot » Fr 11 Mai, 2018 06:26

Die Spüle der cb400 war bei allen die ich bisher hatte, unauffällig. Wenn's Probleme gab, dann nur im Bereich Stecker/Zündkabel...
pilot
Wenigschreiber
 
Beiträge: 122
Registriert: So 05 Jun, 2016 20:11

Re: Regler-Salat CB 400 N

Beitragvon schnupfhuhn » Fr 11 Mai, 2018 08:42

Da muß ich nochmal präzisieren, am Verguss von der Zündspule wo das Hochspannungskabel raus kommt.
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1210
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: Regler-Salat CB 400 N

Beitragvon hiha » Fr 11 Mai, 2018 09:02

Da das eine Doppelzündspule mit nur einer Sekundärwicklung ist, kann ein einseitiger Lagenschluss eine schwache Zündspannung auf nur einer Seite zur Folge haben. Da gibts ulkige Fehler, die mit Logik nur schwer erklärbar sind...

Gruß
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 11695
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Regler-Salat CB 400 N

Beitragvon Roll » Fr 11 Mai, 2018 14:24

Danke soweit erstmal Allen.

pilot hat geschrieben:wenn also ein Zylinder einwandfrei arbeitet kommen die Probleme nicht vom angeknabberten Kabel. Da liegt das Problem eher am Vergaser oder im Bereich Zündspule/Zündkabel/Kerzenstecker/Kerze.

Der eine funktionierende Zylinder hat aufm TT-Rückweg auch gekotzt, aber das kann durchaus mit Salz und /oder dem fast abgenoddelten rotweißen Kabel zu tun gehabt haben.
Ob die Temperatureinwirkung auf den japanesischen Stecker vom losen rotweißen oder vom aufgeschlitzten grünen Kabel verursacht wurde, weiß ich nicht; die Glassicherungen hats jedenfalls nicht interessiert.

Der Kerzenstecker rechts war ja auch angerissen (inzwischen gebrochen) plastehalber. Schon ersetzt. Durch die Roten (RF statt F glaub ich, wahrscheinlich funkentstört, sollte wurscht sein).

Material zum frisch verkabeln hab ich heut unterwegs besorgt, kommt nachher dran.
Und dann probier ich das erstmal (Sorge macht eigentlich nur noch des Zustand des Rotweißen Kabels wegen Durchfärbung korrossionshalber bis zum Verguß)... .
Zum testen brauch ich halt aber auch einen Vergaser (siehe anderer Fred hier). Notfalls ohne Choke und per Standgasschraube, wobei bei den derzeitigen Temperaturen sollts auch so gehen.
Sie wollten mich schon gefügig machen mit Fellatio und Absinth, aber ich sagte nein.
Dieser Beitrag wurde maschinell erstellt und ist auch ohne Unterschrift gültig.

http://www.rollmannact.de/
Benutzeravatar
Roll
Vielschreiber
 
Beiträge: 6348
Registriert: So 20 Jan, 2008 00:29
Wohnort: Wo im Neckar Wale heimisch sind

Re: Regler-Salat CB 400 N

Beitragvon Roll » Fr 11 Mai, 2018 20:23

Gut, Gaser bewegt sich und ist so gut wie eingebaut. Kabelschrott wurde reglerseitig soweit neu gebastelt, spulenseitig wurden auch noch zu besichtigende Wackelkandidaten festgestellt. Demnäxt dran.
Sie wollten mich schon gefügig machen mit Fellatio und Absinth, aber ich sagte nein.
Dieser Beitrag wurde maschinell erstellt und ist auch ohne Unterschrift gültig.

http://www.rollmannact.de/
Benutzeravatar
Roll
Vielschreiber
 
Beiträge: 6348
Registriert: So 20 Jan, 2008 00:29
Wohnort: Wo im Neckar Wale heimisch sind


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste