Stromschlag während der Fahrt

Hier geht es um Motoren, Maschinen, Fahrzeuge

Stromschlag während der Fahrt

Beitragvon urban » So 03 Jun, 2018 04:48

Gestern habe ich eine Probefahrt mit Gompho (MZ mit Powerdynamo Batterievariante ) gemacht. Beim Starken Abbremsen hab ich einen ordentlichen Stromschlag über die Hebel Kupplung und Bremse bekommen. Danach war alles wieder gut das Moped lief einwandfrei bin aber auch nur noch wenige Meter gefahren.
Stromschlag pulsierend wie wenn man vom Hausstrom einen gewischt bekommt.

Was kann das gewesen sein ?
Hier kann doch nur der Zündfunke ( überspringend))Schuld sein?
Oder kann so ein Stromschlag auch vom Verbrauchsstrom Bremse Licht usw. bei Kurzschluss kommen?
Zündkabel hat bei einer ersten Sichtprüfung keine Auffälligkeiten gezeigt.
Wie überprüfe ich das?
Es war danach auch beim Normalen Bremsen nicht mehr?
Möchte ungern den Fehler durch fahren versuchen zu Reproduzieren.

Urban
Stur lächeln und winken.
Es ist die Pflicht eines Motorradfahrers Motorrad zu fahren!
Es ist die Pflicht eines Gomphonauten, seinen Gomph zu gomphen!
Benutzeravatar
urban
der Gomphotreiber
 
Beiträge: 2896
Registriert: Do 13 Jan, 2011 19:47

Re: Stromschlag während der Fahrt

Beitragvon Richy » So 03 Jun, 2018 05:19

Ui, das ist mal was neues!

Zum einen: kann nicht durch den normalen Lichtkreis kommen, dafür ist die Spannung viel zu gering.
Zum anderen: was könnte passiert sein: Massefehler vielleicht? Wobei das schon komisch aussehen müsste: der zündkreis wird über den Motor geschlossen, wenn jetzt zum Beispiel die Lima selber keine Masse mehr hat, könnte sich der Strom einen anderen Weg suchen. Aber von Hebel zu Hebel? Erscheint mit schwer unwahrscheinlich...
Sehr seltsam, aber interessant!
"95% aller Zitate im Internet sind frei erfunden."
Albert Einstein
Benutzeravatar
Richy
Vielschreiber
 
Beiträge: 3098
Registriert: Mi 30 Sep, 2009 21:28
Wohnort: Datschiburg

Re: Stromschlag während der Fahrt

Beitragvon Wauschi » So 03 Jun, 2018 05:44

Stromschlag über die Hebel Kupplung


Kann es sein, dass der Blitz durch ein schlechtes Zündkabel in deinen Haxn ist und am Lenker ausgetreten ist?
Ich würde nachsehen ob es möglich ist eine schadhafte Stelle am Kabel/Stecker usw. zu berühren.

Grüße,
Wauschi

P.S.: Das solltest du beheben! Wenn permanent der Strom durch deinen Körper in den Lenker fährt, ist das schlecht für deine Lenkkopflager :weg:
____________________
Signatur
Benutzeravatar
Wauschi
Wenigschreiber
 
Beiträge: 328
Registriert: Do 02 Mai, 2013 14:12
Wohnort: Lieboch

Re: Stromschlag während der Fahrt

Beitragvon motorang » So 03 Jun, 2018 06:03

Das blaue Kabel (Abstellung) führt auch Hochspannung.
Bei Magnetzündern gibt es auch zwischen der Magnetspule in der Lichtmaschine und der Primärspule der Zündspule hohe pulsierende Spannung, so in der Größenordnung 80 Volt würd ich schätzen. Einmal pro Kurbelwellenumdrehung bricht da ja das Feld zusammen und dieser Impuls wird eben zum Zündfunken hochtransformiert. Auf der Primärseite spürt man den aber auch schon.
Deswegen hab ich den Dreifachstecker zwischen Lima und Zündspul-CDI-Einheit in drei Einzelstecker aufgeteilt. Wenn da Salzwasser im Stecker steht schmort es ...

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 18306
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: Stromschlag während der Fahrt

Beitragvon Dreckbratze » So 03 Jun, 2018 13:02

beim starken bremsen kriegt wohl irgendein kabel kontakt mit der "karosse". welches kabel kommt bei der entsprechenden nickbewegung in frage? da würde ich anfangen.
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 12128
Registriert: Mo 27 Jun, 2005 20:16

Re: Stromschlag während der Fahrt

Beitragvon Lederclaus » So 03 Jun, 2018 14:10

motorang hat geschrieben:Das blaue Kabel (Abstellung) führt auch Hochspannung.
Bei Magnetzündern gibt es auch zwischen der Magnetspule in der Lichtmaschine und der Primärspule der Zündspule hohe pulsierende Spannung, so in der Größenordnung 80 Volt würd ich schätzen. Einmal pro Kurbelwellenumdrehung bricht da ja das Feld zusammen und dieser Impuls wird eben zum Zündfunken hochtransformiert. Auf der Primärseite spürt man den aber auch schon.
Deswegen hab ich den Dreifachstecker zwischen Lima und Zündspul-CDI-Einheit in drei Einzelstecker aufgeteilt. Wenn da Salzwasser im Stecker steht schmort es ...


Gryße!
Andreas, der motorang

Das sind zwischen 165 und 225V ,manchmal noch mehr. Wenn man da irgendwo eine durchgescheuerte Stelle hat, ist das schon richtig unangenehm und auch icht ganz ungefährlich.
Bei der Powerdynamo gibt es manchmal ganz lustige Effekte. Wenn das blau-weiße Kabel aber irgendwo an Masse kommt, ist die Zündung abgeschaltet. Ich würde mal kontrollieren, ob am Lichtmaschinenstator eins der Kabel dort wo es an dem Blechrahmen entlang führt, mit dem alles im Motor eingebaut ist, durchgescheuert ist. Oder an einem Durchgang, an dem eventuell eine Gummimuffe das Kabel schützen sollte.
Irgendwo muß ja ab und zu Spannung am Motor anliegen, die sich den Weg über das Kupplungsseil usw sucht. Auch mal in der Lampe kukken. Da hab ich bei meiner Simson mit Powerdynamo mal einen Kurzen gehabt, der lci als Kleingewitter zwischen Lampenfassung und Lenker geäußert hat
"...the difference between driving a car and climbing onto a motorcycle is the difference between watching TV & actually living your life " Dave Karlotski
Benutzeravatar
Lederclaus
Vielschreiber
 
Beiträge: 2636
Registriert: Mi 04 Feb, 2009 20:14
Wohnort: Hammaburg

Re: Stromschlag während der Fahrt

Beitragvon schnupfhuhn » So 03 Jun, 2018 14:30

Aso bei der XL600 läge der Andreas fast richtig, da sind es 90V, mit Oszi und auch einem altem Analogvoltmeter gemessen.
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1114
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: Stromschlag während der Fahrt

Beitragvon ETZChris » So 03 Jun, 2018 16:10

Urban, in der Tupperdose ist alles trocken?
Gruß
Christian

"Das Netz ist die Welt der Misslaunigen, der Voyeure, der Psychopathen, der Verantwortungslosen, der Undisziplinierten." (Jakob Augstein)
Benutzeravatar
ETZChris
Vielschreiber
 
Beiträge: 3839
Registriert: Mo 23 Jun, 2008 10:41
Wohnort: Klingenstadt

Re: Stromschlag während der Fahrt

Beitragvon Lederclaus » Mo 04 Jun, 2018 08:27

schnupfhuhn hat geschrieben:Aso bei der XL600 läge der Andreas fast richtig, da sind es 90V, mit Oszi und auch einem altem Analogvoltmeter gemessen.

Ok, mit der Honda kenn ich mich nicht aus. Die Powerdynamo schickt geplant 125V zur Sekundärspule. Das werden dann durch Eigeninduktion schon mal ein paar Volt mehr, wenn der Motor bei höherer Drehzahl läuft.
Wobei ja die genaue Höhe der Spannung garnicht so arg relevant ist, sondern der Grund, warum man einen Stromschlag über den Kupplungshebel bekommt. Da ist irgendwo etwas durchgescheuert, denke ich.
"...the difference between driving a car and climbing onto a motorcycle is the difference between watching TV & actually living your life " Dave Karlotski
Benutzeravatar
Lederclaus
Vielschreiber
 
Beiträge: 2636
Registriert: Mi 04 Feb, 2009 20:14
Wohnort: Hammaburg

Re: Stromschlag während der Fahrt

Beitragvon urban » Di 05 Jun, 2018 20:40

Zuerst einmal: ich lebe noch :-D

Bin noch nicht wirklich weiter bei der Fehlersuche da bis dato keine Zeit.
Kein Kabel mit Fehlstelle oder durchgescheuerte Stelle gefunden.

Zurzeit habe ich das Zündschloss in Verdacht.
Wenn ich den Schlüssel drehe dann leuchtet die Leerlaufkontrollleuchte nicht. Wenn ich Das Motorrad antrete dann glimmt Sie nur und der Motor läßt sich nicht abstellen . Dann spürte ich ein elektrisches kribbeln am Lenker. :shock: (Aber nicht immer :omg: )
Ein Flutung mit WD40 brachte kurzfristigen Erfolg: Die Leerlaufkontrollampe brannte ordentlich und der Motor lief sich ordnungsgemäß abstellen.

Dann war aber alles wieder beim Alten.

Das Moped steht seit Jannuar draußen und der Zündschlüssel hat gesteckt kann das den Fehler ausgelöst haben? :gruebel:
Stur lächeln und winken.
Es ist die Pflicht eines Motorradfahrers Motorrad zu fahren!
Es ist die Pflicht eines Gomphonauten, seinen Gomph zu gomphen!
Benutzeravatar
urban
der Gomphotreiber
 
Beiträge: 2896
Registriert: Do 13 Jan, 2011 19:47

Re: Stromschlag während der Fahrt

Beitragvon KNEPTA » Di 05 Jun, 2018 20:49

:smt005
A Traum !!!

Aber i kenn des. Bei mir war der salzige Kerzenstecker, der den Funken übers salzige Gwandl auf den Chokehebel übergsprungen ist.
Ich würd bei laufenden Motor NICHT mit Bremsenreiniger das Zündschloß reinigen...
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12253
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Stromschlag während der Fahrt

Beitragvon Aynchel » Di 05 Jun, 2018 22:05

in Urbans Fall müsste ja er blaue Draht irgendwie auf den Kuppplungszug gekommen sein :gruebel:


bei Powerdynamos an der Emme baue ich gerne eine Relaisschaltung für den blauen Killdraht ein
hat sich bewährt

Bild
http://oi64.tinypic.com/11h6rzl.jpg

zusätzlich kommt seit der Winterkuhbeschraubung eine Schutzdiode parallel zum Accu
aber das hätte in diesem Fall auch nichts geändert
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 1798
Registriert: Mo 26 Jan, 2015 13:09

Re: Stromschlag während der Fahrt

Beitragvon motorang » Mi 06 Jun, 2018 08:31

Vielleicht schwappt da auch nur Salzwasser im Zündschloss/Lampentopf rum ... :weg:
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 18306
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: Stromschlag während der Fahrt

Beitragvon Uwe Steinbrecher » Mi 06 Jun, 2018 12:56

motorang hat geschrieben:Vielleicht schwappt da auch nur Salzwasser im Zündschloss/Lampentopf rum ... :weg:

Dann wäre die Lösung einfach.
Schotten dichtmachen :weg:
"Die Zukunft war früher auch besser." Karl Valentin
Benutzeravatar
Uwe Steinbrecher
Vielschreiber
 
Beiträge: 2697
Registriert: Fr 04 Feb, 2011 12:25
Wohnort: Neuenstadt

Re: Stromschlag während der Fahrt

Beitragvon Arne » Mi 06 Jun, 2018 13:05

Uwe Steinbrecher hat geschrieben:
motorang hat geschrieben:Vielleicht schwappt da auch nur Salzwasser im Zündschloss/Lampentopf rum ... :weg:

Dann wäre die Lösung einfach.
Schotten dichtmachen :weg:


ne Lenzpumpe ist da das Richtige :-D
may the bridges i burn light the way
Benutzeravatar
Arne
Vielschreiber
 
Beiträge: 3432
Registriert: Di 22 Sep, 2009 14:38
Wohnort: 64686 Lautertal

Nächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 7 Gäste

cron