Frage an die Ladespulenspezialisten...

Hier geht es um Motoren, Maschinen, Fahrzeuge

Frage an die Ladespulenspezialisten...

Beitragvon KNEPTA » So 19 Aug, 2018 20:17

Sears

Beim 6 V Puchroller ist die Ladespule scheinbar hin :gruebel: Es kommt bei laufendem Motor nix...weder direkt am Spulenkabel noch am Gleichrichter geschweige denn an der Batterie. Die zeigt nur mehr 5,72 Volt und es ändert sich nix bzw. wird eher weniger.
Im Fundus hab ich noch eine Ladespule gefunden. Kann man mit dem Multimeter feststellen ob die funktioniert ohne sie einzubauen ? Bzw. wie hoch sollte oder darf der Widerstand sein ?

Danke

Uwe
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12398
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Frage an die Ladespulenspezialisten...

Beitragvon hiha » So 19 Aug, 2018 21:10

Nur der Form halber: Hast im Wechselspannungsbereich gemessen?
Ob eine Spule geht, kann man mit Hausmitteln nicht messen. Ihr Widerstand ist sehr niedrig, dürfte immer unter 1 ohm liegen.
H.
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 11693
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Frage an die Ladespulenspezialisten...

Beitragvon KNEPTA » So 19 Aug, 2018 21:17

hiha hat geschrieben:Nur der Form halber: Hast im Wechselspannungsbereich gemessen?
Ob eine Spule geht, kann man mit Hausmitteln nicht messen. Ihr Widerstand ist sehr niedrig, dürfte immer unter 1 ohm liegen.
H.


Am Spulenkabel und vorm Gleichrichter im Wechselspannungsmodus, nach dem Gleichrichter und an der Batterie im Gleichstrommodus :wink:

Wenn der Widerstand unter 1 Ohm liegen sollt, dann ist sie hin. Ich meß bei der ein- bzw. ausgebauten 2 und bei der Ersatzspule 5 Ohm...

Ich werd einen Prüfstand auf der Drehbank bauen...
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12398
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Frage an die Ladespulenspezialisten...

Beitragvon schnupfhuhn » So 19 Aug, 2018 22:18

Messen nicht wennst keine Richtwerte hast, ein Birndl zwischen den beiden Drähten am Ausgang der Spule, 20 oder 35 Watt, vor dem Gleichrichter sollte aber glimmen oder leuchten wenn der Motor läuft.
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1210
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: Frage an die Ladespulenspezialisten...

Beitragvon hiha » Mo 20 Aug, 2018 06:28

Hab grad noch eine Runde nachgedacht. Die 1 Ohm gelten halt für dickdrähtige Spulen, wie sie z.B. die XT500 und Konsorten hat. Ich geh mal im Kupferwurm stöbern, ob da Widerstandswerte stehen.
Des Schnupfhuhns Methode ist das Mittel der Wahl, dann brauchst Du keinen Drehbankprüfstand, denn der kann auch nicht mehr.
Masseschluss der Wicklung kann man noch mit dem Ohmmeter prüfen, da sollte keinerlei Verbindung bestehen.

Edit hat nachgelesen, der Hertweck meint Folgendes:
...würde man sich dranmachen, mit einem Ohmmeter den Gleichstromwiderstand dieser Spulen zu bestimmen, dann käme da etwas zwischen 0,1 und 0,2 Ohm heraus....

Er spricht allerdings von Lichtspulen. Ladespule sollte aber in ähnlichen Bereichen liegen.
Gruß
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 11693
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Frage an die Ladespulenspezialisten...

Beitragvon Christoph » Mo 20 Aug, 2018 07:51

High,
es sei denn das eine Spulenende ist auf Masse gelegt ...
Blieb noch Henrys zu messen.
Aber: im Zweifelsfall ist so eine Spule auch relativ leicht neu gewickelt, sind ja nicht so viele Windungen.
Christoph
wann, wenn nicht jetzt
wo, wenn nicht hier
wie, wenn ohne Liebe
wer, wenn nicht wir
Rio Reiser
Christoph
Vielschreiber
 
Beiträge: 2735
Registriert: Sa 14 Nov, 2009 09:28
Wohnort: Nordhessen

Re: Frage an die Ladespulenspezialisten...

Beitragvon hiha » Mo 20 Aug, 2018 13:22

Hier drin stehen ein paar Werte die Dir weiterhelfen könnten:
https://81679.forumromanum.com/member/f ... _ig_e.html
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 11693
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Frage an die Ladespulenspezialisten...

Beitragvon KNEPTA » Mo 20 Aug, 2018 17:38

Christoph hat geschrieben:High,
es sei denn das eine Spulenende ist auf Masse gelegt ...

Jo.
Ich hab jetzt 2 Ladespulen unbekannten Zustands mit 4 Ohm und eine hinnige mit 2 Ohm.
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12398
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Frage an die Ladespulenspezialisten...

Beitragvon KNEPTA » Mi 22 Aug, 2018 17:34

Einbaut hab ich die schönere mit 4 Ohm...
Was soll ich sagen. Die Batterie ist voll. Die Hupe hubt. Sie lädt kwasi brav.
Jetzt werd ich mich um die Lichtspulen kümmern müssen...im Herbst wird es ja früher finster...
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12398
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Frage an die Ladespulenspezialisten...

Beitragvon hiha » Mi 22 Aug, 2018 20:14

Yeah! :D
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 11693
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Frage an die Ladespulenspezialisten...

Beitragvon KNEPTA » Fr 24 Aug, 2018 22:28

Najo...ich such immer noch nach mehr Licht.
Direkt die 25er Birn an die zwei Lichtspulenkabel geschlossen blendet es ordentlich. Im Scheinwerfer ist die 5 Watt Standlichtbirn heller...
:gruebel:
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12398
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Frage an die Ladespulenspezialisten...

Beitragvon hiha » Sa 25 Aug, 2018 05:19

Bei 6V muss man noch mehr auf möglichst kleine Übergangswiderstände in Schaltern usw achten, sont bleibt recht schnell nix übrig.
H.
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 11693
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Frage an die Ladespulenspezialisten...

Beitragvon schnupfhuhn » Sa 25 Aug, 2018 08:47

Kabel zum Licht mal durchmassieren, vielleicht ist irgendwo Wasser oder Knies drin oder das Kabel leitet dank Bruch nur noch auf 3 Litzen die gleichzeitig als Widerstand funktionieren. :omg:
:-) Putzt die Rahmen und stellt sie bereit! :-)
schnupfhuhn
Vielschreiber
 
Beiträge: 1210
Registriert: Fr 29 Mai, 2015 21:03
Wohnort: Wuppertal

Re: Frage an die Ladespulenspezialisten...

Beitragvon K-Mehl-Treiber » Sa 25 Aug, 2018 13:27

Die wichtigsten Leitungen selber aus 2,5quadrat Drähten im Kabelbaum nachziehen, möglichst keine Klemmen oder so auf der ganzen Leitungslänge.
Beim Russen (auch 6V) hab ich mir aus ein paar Relais was gelötet. Über die Schwindligen Schalter werden nur noch die Relais geschaltet. Hält jetzt seit 4 Jahren, obwohl ich da keine KFZ Relais verwendet hab.
Das gibt auch an der Biluxfassung noch die 7,2V der Lima und entsprechend helles Licht. :idea:

Ja ich weiß, dass ihr das auch wisst und auch, dass der Roller Wechselstrom und nicht Gleichspannung liefert.
Zumindest das mit den Kabeln könnt aber schon zu einem besseren Licht führen. Und die meisten Relais gehen auch mit Wechselstrom, die Frage wär nur ob die bei Standgas nich rattern anfangen (niedrige Frequenz und Spannung zugleich)

LG
Markus
Schäene gräene Bläemlen
K-Mehl-Treiber
Wenigschreiber
 
Beiträge: 254
Registriert: Di 05 Jul, 2016 10:10
Wohnort: Silz

Re: Frage an die Ladespulenspezialisten...

Beitragvon KNEPTA » Sa 25 Aug, 2018 19:39

Bdd :omg:
Es hilft auch nachdem man alle Kabelverbindungen erneuert, sämtliche Schalter geputzt, 500 mal gemessen, mehrere Lichtspulen und Schwungmagneten verbaut, sich gewundert, daß die Scheinwerferbirne brennt wie ein Flakscheinwerfer wenn man das Rücklicht abklemmt, alles versuchsweise direkt verkabelt hat und dann mit der Lupenbrille die kleine Rücklichtbirne beäugt und feststellt daß da 18 Watt draufsteht. Hab gar nicht gewußt daß diese Birn überhaupt so stark gibt... :omg:
Jetzt alles zurückgebaut und ein 5 W Birndl drinnen.
Es werde Licht.
Russe und Salz, dann zerfallt´s !
"If you want to finish first, first you have to finish." Zitat Hiha
Steckt der Schieber im Vergaser
wird aus dir ein Dauerraser
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 12398
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Nächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast