Kupplung...?

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Kupplung...?

Beitragvon Fritz194 » Sa 03 Apr, 2021 10:04

Hallo !

Nach dem Winter hab ich bei der Jawa das 80W90 gegen das von mehreren Seiten empfohlene 75W140 , MTX, Castrol getauscht.
Lies sich besser schalten.. war eine deutliche Verbesserung.
Jetzt ist sie auch ordentlich eingefahren und hat ein paar Pferde dazu gekriegt - sehr nett.
Nur unter Vollast hab ich das Problem dass es alle paar Sekunden kurz und dumpf ruckt.
Zuerst dachte ich an Wärmewert der Zündkerze - aber diese Rucks sind immer gleich... und nicht Temperaturabhängig. Als ob die Primärkette da über einen Zahn rutscht oder Der Kupplungkorb kurz durchgeht -(aber das wär dann nicht so dumpf) keine Ahnung... diese Rucks sind immer gleich lang und gleich heftig.
Könnte das nicht auch mit Vibration/Kupplung und dem neuen Öl zu tun haben ? Aber das wär dann nicht immer gleich.
Der Kupplungskorb war vor 3tkm noch ok - hab aber bei einem anderen Motor mal gesehen dass Primärtrieb und Kupplung ganz schön fertig sein können.
Wenn die Zündung unter Vollast alle 15 Sekunden für 1 - 3 Umdrehungen aussetzt würd sich das vielleicht auch so zeigen...
Na ich werd mal die Zündkerzen tauschen und sehen ob sich was ändert - ...
Vielleicht hat ja jemand mehr Kaffesud für weitere Deutungen.
Probleme mit Zündkerzen waren bislang immer anders - ruckeln im unteren Teillastbereich wenns Kalt ist oder fortschreitender Leistungseinbruch bei Vollgas wegen Überhitzung...
Fritz194
Ganz neu
 
Beiträge: 48
Registriert: Di 15 Dez, 2020 18:17

Re: Kupplung...?

Beitragvon fleisspelz » Sa 03 Apr, 2021 10:46

Ich würde den Kondensator verdächtigen, oder eine Zündspule. Diese Bauteile kündigen die anstehende Dienstquittierung gerne durch kleine Aussetzer, vorwiegend im warmen Zustand an.
Zuletzt geändert von fleisspelz am Sa 03 Apr, 2021 10:47, insgesamt 1-mal geändert.
..........................
Wer mich beleidigt bestimme immer noch ich!
Benutzeravatar
fleisspelz
Vielschreiber
 
Beiträge: 23878
Registriert: Do 23 Jun, 2005 23:55
Wohnort: Spessart

Re: Kupplung...?

Beitragvon Aynchel » Sa 03 Apr, 2021 10:47

hallo Fritz

ich fahre das 75/140 er Castrol
sowohl in der blauen Solo ETZ 250
als auch in der lila Zicke Gespann
die Schaltung funktioniert deutlich besser und ein Rupfen, wie von dir beschrieben, habe ich nicht
gegen das Kupplungsrutschen bei -25°C hat das vollsyntetische Öl aber auch nichts gebracht
da hilft nur der Kocher

Bild
https://i.postimg.cc/gdFGfsDD/2020-02-2 ... heizen.jpg
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 3507
Registriert: Mo 26 Jan, 2015 13:09

Re: Kupplung...?

Beitragvon Dreckbratze » Sa 03 Apr, 2021 11:31

ich tippe eher auf ein mechanisches Problem im Antrieb. Kette ungleichmäßig gelängt?
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 16683
Registriert: Mo 27 Jun, 2005 20:16

Re: Kupplung...?

Beitragvon KNEPTA » Sa 03 Apr, 2021 11:38

An die Kette und ein verbrauchtes Ritzel bzw. Zahnkranzl hab ich auch als erstes gedacht. Weil des kenn ich davon. Oder ein Zahnradpaar im Getriebe.
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15287
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Kupplung...?

Beitragvon hiha » Sa 03 Apr, 2021 11:59

Ich tippe auf einen rausspringenden Gang. Symptomatisch passt des 1:1 zum einstigen Getriebeproblem meiner MZ.
Gruß
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 15353
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Kupplung...?

Beitragvon Fritz194 » Sa 03 Apr, 2021 15:47

@Hans - Bingo... das würde sich genauso anfühlen. Passiert immer nur im 4. Gang. Das ist bei der Jawa ein direkter Eingriff... und könnt auch mit Öl zu tun haben. Zündung ist eine 12V VAPE... also Kondensator ist auszuschliessen... und spinnerte Zündspulen kenn ich von der Kawa. Der Ruck dauert immer eine gewisse Länge... 180 Grad slip am direkten Eingriff. Passt. Danke. Ist zwar die unangenehmste Möglichkeit... aber ziemlich sicher... mfg.
Fritz194
Ganz neu
 
Beiträge: 48
Registriert: Di 15 Dez, 2020 18:17

Re: Kupplung...?

Beitragvon Aynchel » Sa 03 Apr, 2021 16:52

prüf doch erst mal das Ritzel, denn das wäre das kleinste Übel
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 3507
Registriert: Mo 26 Jan, 2015 13:09

Re: Kupplung...?

Beitragvon Fritz194 » Mo 10 Mai, 2021 15:41

hiha hat geschrieben:Ich tippe auf einen rausspringenden Gang. Symptomatisch passt des 1:1 zum einstigen Getriebeproblem meiner MZ.
Gruß
Hans

Hallo Hans !
Das würde bei meinem Motor bedeuten dass das Schaftrad/Schaftwelle wo auf einer Seite das Ritzel sitzt - und das über 4 Bohrungen von Klauen des nächsten Zahnrads mitgenommen wird - slipt... daher könnte auch das Ritzel bzw die Kettenspannung einen Beitrag liefern - bzw. die Distanz von dem Zahnrad nicht passt... ev. Ev. könnt ich auch dieses Schaftrad im warmen Zustand weiter ins Lager reinkloppen - entfetten und mit Loctite Well/Nabe fixieren... die Hoffnung stirbt zuletzt.
1 mm sollt da schon reichen... hab keine Lust den Motor zu zerlegen... ev. hat auch der Lagersitz oder das Lager ein Problem... mal sehen was da geht.
Danke... Das muss es sein Lg.
Fritz194
Ganz neu
 
Beiträge: 48
Registriert: Di 15 Dez, 2020 18:17


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste