XT500 Vorderbremse geht nicht ....????

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Lindi » So 03 Okt, 2021 19:34

:respekt:
Viele Grüße

Dirk
Benutzeravatar
Lindi
Vielschreiber
 
Beiträge: 8962
Registriert: Mi 04 Aug, 2010 22:49
Wohnort: Kasseler Berge ;-)

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon KNEPTA » So 03 Okt, 2021 19:43

:gruebel: :smt102
Schon zuviel geschrieben ?
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15625
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Lindi » So 03 Okt, 2021 20:31

Nein nein, der Ansatz ist super!
Viele Grüße

Dirk
Benutzeravatar
Lindi
Vielschreiber
 
Beiträge: 8962
Registriert: Mi 04 Aug, 2010 22:49
Wohnort: Kasseler Berge ;-)

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon KNEPTA » So 03 Okt, 2021 20:49

Aso :omg: :-D

Nur, soviel macht nur ein falscher Hebel auch net aus...
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15625
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Wauschi » Mo 04 Okt, 2021 06:05

Danke nochmal für die vielen Hinweise.
Habe gestern nochmal alles angesehen, das originale Seil verbaut und auch noch eine neue robuste Armatur verbaut.
An der Ankerplatte hat nichts Spiel.

Bin einige Kilometer mit leicht schleifender Bremse gefahren und habe etwas nachgestellt.
Jetzt blockiert das Vorderrad, wenn ich im Schotter bremse. Das ist schon mal ein Anfang.
Meine Vermutung ist, dass alles nur richtig eingefahren werden muss.

Werde jetzt eine länger Einschleif-fahrt zur Plage Blanche machen, das ist ein netter Badeort und berichten.

Gruß,
Wauschi
____________________
Signatur
Benutzeravatar
Wauschi
Wenigschreiber
 
Beiträge: 924
Registriert: Do 02 Mai, 2013 14:12
Wohnort: Tobelbad

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon motorang » Mo 04 Okt, 2021 06:43

Wie weit wird der Bremshebel unten am Rad verdreht, bis die Bremse merklich greift (also der Leerweg, als Winkel)?
Und zwar OHNE dass das Seil eingehängt ist am Hebel?
Ich würd echt mal unten an der Bremse forschen und das Seil außer acht lassen.

Wenn der Nocken zu weit verdreht werden muss, bevor die Bremse greift, dann
- macht er dann beim Bremsen zu wenig Weg
- kriegt man ihn bei einer Notbremsung schnell in eine Position, in der er nicht mehr zurückstellt. Ist kein schönes Gefühl, mit blockiertem Vorderrad ...

Ist mir schon passiert, natürlich erst bei Notbremsung. Ergebnis war ein Highsider (bei mir war es die hintere Bremse).

Das mir dem Bremse zentrieren wär natürlich auch noch die Frage - wenn da blöderweise der ablaufende Backen zuerst greift bremst es scheiße und beim weiteren Bremsen muss sich erst mal alles verschieben und verbiegen bevor was weitergeht ... also Achse bei gebremster Nabe festziehen. Hast wahrscheinlich eh gemacht, aber so ganz ohne Rückmeldung ...

Zuletzt könnte natürlich auch an der Bremse selber manipuliert worden sein, z.B. Bremstrommel innen ausgedreht. Dann braucht es Übermaßbacken (also mit extra starkem Belag beklebte Backen, Einzelanfertigung). Das Rad hast ja nicht testweise getauscht. Eventuell kannst Du den Durchmesser der Bremstrommel halbwegs genau messen? Vergleichsmaße findest ziemlich sicher im XT-Forum.

Auf Schotter blockiert bald mal was, mir würd das nicht reichen. Wenn Du schon unterwegs bist, ist das alles natürlich nicht super zu beheben ...
Pass auf Dich auf!

Gryße!
Andreas, der motorang
-------------------
Je weniger sich an die Regeln halten, umso länger dauert die Scheiße.
Je weniger sich impfen lassen, umso länger dauert die Scheiße.
Benutzeravatar
motorang
Site Admin
 
Beiträge: 21874
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Jonas » Mo 04 Okt, 2021 09:12

Wauschi,
Gib doch bitte mal eine Rückmeldung, was unten am Bremshebel passiert, wenn Du oben ziehst. Und was passiert, wenn Du nur unten am Bremshebel ziehst (siehe Beiträge von Peter und Uwe).
Des wär noch interessant... :-)
"Hinterher hat man's meist vorher gewusst." (Horst Evers)
Benutzeravatar
Jonas
Vielschreiber
 
Beiträge: 1346
Registriert: Mi 20 Mär, 2013 14:28
Wohnort: Siegen

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon KNEPTA » Mo 04 Okt, 2021 12:30

I glaub der is mit den Gedanken schon ganz woanders. Recht so, aber Schade um unsere Energie :wink:
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15625
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Uwe Steinbrecher » Mo 04 Okt, 2021 18:33

Ach was. Des passt schon!
Der Mario hat etwas, was für ihn funktioniert und wir anderen haben eine Sammlung, was schon an einer einfachen Trommelbremse so alles zu beachten ist. :lol:
Gibt es das Forum nicht genau dafür? :fiessgrinz:
„Wir wären nicht jene Typen, welche wir heute sind, wenn wir auf alle gehört hätten, die sich um uns gesorgt haben.“
Bernd Lilienstein
Benutzeravatar
Uwe Steinbrecher
Vielschreiber
 
Beiträge: 3986
Registriert: Fr 04 Feb, 2011 12:25
Wohnort: Neuenstadt

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Lindi » Mo 04 Okt, 2021 18:54

Hab ich da "einfache Trommelbremse" gelesen? :smt005 Junior rüstet seine SR nun auf Scheibe um - weil wirs partout nicht gescheit hinbekommen.
Viele Grüße

Dirk
Benutzeravatar
Lindi
Vielschreiber
 
Beiträge: 8962
Registriert: Mi 04 Aug, 2010 22:49
Wohnort: Kasseler Berge ;-)

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon KNEPTA » Mo 04 Okt, 2021 20:42

Macht ihr mal in Duplex, das ist der Sch... mal 2... :omg:
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15625
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Dreckbratze » Mo 04 Okt, 2021 20:50

Der Tweety hat eine 2Fingerbremse mit einer Wirkung, die keine Scheibe vermissen lässt. Hilft dem Wauschi jetzt aber auch nic.
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 17207
Registriert: Mo 27 Jun, 2005 20:16

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon lallemang » Mo 04 Okt, 2021 21:01

So auf'm Sprung in'n Urlaub.
Ich denk', er schreibt nixs mehr, also ist das erstmal gelöst. ;-)
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 16502
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon Jonas » Mo 04 Okt, 2021 22:46

Uwe Steinbrecher hat geschrieben: (...) Der Mario hat etwas, was für ihn funktioniert und wir anderen haben eine Sammlung, was schon an einer einfachen Trommelbremse so alles zu beachten ist. :lol:
Gibt es das Forum nicht genau dafür? :fiessgrinz:

Wenn wir schon beim Schwarmwissen sind: Im Thread Bremsleistung Trommelbremse verbessern steht auch so einiges Kluges drin. :smt023

Da wir anscheinend hier durch sind (Wünsche einen guten Urlaub, Wauschi!), etwas Gebabbel zumThema Duplexbremse: Ich hatte damals meine MZ TS 250/1 mit einer Duplexbremse von Honda ausgestattet. Weiß nicht mehr genau, welches Modell, ev. CB450 "Black Bomber". Einen wirklichen, knackigen Druckpunkt habe ich zwar nie gefunden, recht weich alles, hat mich sehr irritiert damals, aber die Bremse stoppte trotzdem wie Hölle. Hinterrad lupfen war da kein Problem. Dosierbarkeit gut, alles bestens. Das Einstellen ging auch ganz passabel, man musste halt bissl mit dem Gestänge rummachen und gucken, welche Backe zuerst anliegt etc. pp. Die Qualität der Hondaduplex stimmte aber auch, da war nix ausgeschlackert und alles sehr stabil konstruiert. Das war vor meiner Zeit hier im Forum, aber ich glaube, mich daran zu erinnern, seinerzeit mit einer Einstellanleitung des Hr. motorang gearbeitet zu haben?! :gruebel:

Aber Russenduplex? Keene Ahnung.
"Hinterher hat man's meist vorher gewusst." (Horst Evers)
Benutzeravatar
Jonas
Vielschreiber
 
Beiträge: 1346
Registriert: Mi 20 Mär, 2013 14:28
Wohnort: Siegen

Re: XT500 Vorderbremse geht nicht ....????

Beitragvon KNEPTA » Mo 04 Okt, 2021 23:08

Gleich schlimm wie Enfieldduplex.
Wenn sie dann passt, dann is sie kurz super...
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15625
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

VorherigeNächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 23 Gäste