Jawa 350 / VAPE / Batterien

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Jawa 350 / VAPE / Batterien

Beitragvon Fritz194 » Di 12 Okt, 2021 16:59

Hallo !

Ich hab ja meiner JAWA vor mehr als 15Jahren eine VAPE verpasst und auf 12V umgerüstet...
Damals lief das ja gar nicht so schlecht und ich konnte kaum klagen - vor allem das Licht mit H4 war ein Traum...
Nun hab ich vor einem Jahr das Gerät wieder aktiviert... aber hab doch einiges Drama mit den Batterien.
Bei einem sinnvollen Standgas liefert die VAPE noch nicht richtig und der Strom kommt aus der Batterie -
und die kriegt so (in Kombi mit der H4) ordentliche Lastwechsel ab... und das mögen diese kleinen -
3Ah, 5Ah Batterien nicht wirklich so... und brauchen ordentlich Zuneigung...
Kann es sein dass die Magnete im Schwung nachgelassen haben ? (wie gesagt damals nach dem Umrüsten keine Probleme)...
Könnte ja auch die H4 gegen eine LED tauschen (will ich aber nicht)...
Mir kommt wirklich vor dass die Leistung am Standgas nimmer passt.
Verschwörungstheorie ?

Lg.

Fritz
Fritz194
Ganz neu
 
Beiträge: 56
Registriert: Di 15 Dez, 2020 18:17

Re: Jawa 350 / VAPE / Batterien

Beitragvon Aynchel » Di 12 Okt, 2021 17:06

Fritz194 hat geschrieben:Hallo !

Ich hab ja meiner JAWA vor mehr als 15Jahren eine VAPE verpasst und auf 12V umgerüstet...
.......
Bei einem sinnvollen Standgas liefert die VAPE noch nicht richtig und der Strom kommt aus der Batterie -
und die kriegt so (in Kombi mit der H4) ordentliche Lastwechsel ab... und das mögen diese kleinen -
3Ah, 5Ah Batterien nicht wirklich so... und brauchen ordentlich Zuneigung...


moin Fritz

was meinst Du mit Zuneigung
musst Du das Wasser am Accu auffüllen ?

meine MZ ETZ 250 mit Vape läuft mit einem Trockenaccu aus einer Alarmanlage
da gibt es vom Accu her keine Klagen
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 3725
Registriert: Mo 26 Jan, 2015 13:09

Re: Jawa 350 / VAPE / Batterien

Beitragvon Fritz194 » Mi 13 Okt, 2021 08:07

Hallo Aynchel !

Durch die dauernden Lastwechsel und relativ hohen Entladeströme kommen die Zellen außer Tritt... daher die schwächsten sind irgendwann leer...
und da hilft nur ausbauen und mehrfach Zyklen landen/entladen bis einigermaßen wieder der Innenwiderstand und die Kapazität passt.
Sie wird also hochohmiger.... Hab zuerst eine 4Ah Säurebatterie gehabt und dann eine 5Ah Blei-Gel von Louis... die steckt das deutlich besser weg...
Am Standgas wird die Spannung von der VAPE wohl nur so 12V sein - da läufts aus der Batterie... erst ab so 1500-1800 Rpm komme ich auf 13.8V und da begrenzt der Laderegler auch brav... (Werte so ca... muss nachmessen)... also Ladestrom OK, Begrenzung passt, wenn ich mit Standlicht fahre ist alles OK.
Deshalb ev. der Verdacht dass da vielleicht der Magnetschwung nicht mehr soviel magnetischen Fluss hat.
Bei erhöhtem Standgas (so 900-1100 Rpm) würd sich das schon ausgehen - aber das lärmt halt ordentlich und die Kupplung trennt auch nicht besser...
Läuft Dein Scheinwerfer am Standgas auch komplett aus der Batterie oder kann die Lima zumindest den Scheinwerfer versorgen ?

Lg.

Fritz
Fritz194
Ganz neu
 
Beiträge: 56
Registriert: Di 15 Dez, 2020 18:17

Re: Jawa 350 / VAPE / Batterien

Beitragvon Aynchel » Mi 13 Okt, 2021 13:43

Hallo Fritz
Die Etz habe ich anfangs ohne Accu, nur mit einem 22.000yF Kondensator gefahren

Da funzelt der Scheinweifer im Standgas nur müde vor sich hin
Kommen da noch Bremslicht und oder Blinker dazu sieht man gar nichts mehr
Deshalb habe ich den Trockenaccu verbaut

Ich glaube nicht das Deine Magnee fertig sind
Ich denke mal die Vape braucht einfach etwas Drehzahl um auf ihre Nennleistung zu kommen
Mach doch einfach mal eine Spannungsmessung unter voller Lichtlast
Mal sehen was die Lima an Drehzahl braucht um in den Quark zu lommen

Das ein Bleiaccu auf den Zellen ungleichmässig laden kann ist mir neu
Da würde ich vermuten das eine Zelle kaputt ist
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 3725
Registriert: Mo 26 Jan, 2015 13:09

Re: Jawa 350 / VAPE / Batterien

Beitragvon Dreckbratze » Mi 13 Okt, 2021 15:58

zu wenig ah, um die Zeit im Standgas zu überbrücken?
Die Guzzis laden normalerweise auch nicht bei Standgas, aber schließlich fährt man ja meistens. Da wird soviel geladen, dass man ewig im Standgas laufen lassen könnte. Wäre eine Batterie mit mehr Kapazität keine Option?
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 17217
Registriert: Mo 27 Jun, 2005 20:16

Re: Jawa 350 / VAPE / Batterien

Beitragvon lallemang » Mi 13 Okt, 2021 17:35

Bleiakkus sind auch nur Menschen und nicht alle Zellen sind gleich.
Normalerweise hilft da ein gelegendliches Ausgleichsladen mit 14.2-14.4V und geringen Amps.
Die vollen Zellen gaseln die Überladung weg, die leeren holen auf.
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 16504
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: Jawa 350 / VAPE / Batterien

Beitragvon Aynchel » Mi 13 Okt, 2021 21:06

mein Trockenaccu hat auch nur 3,2 Ah
Das funktioniert nun zwei Jahre ohne Probleme
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 3725
Registriert: Mo 26 Jan, 2015 13:09

Re: Jawa 350 / VAPE / Batterien

Beitragvon lallemang » Mi 13 Okt, 2021 23:21

Bleiakkus wollen die meiste Zeit voll sein.
Und sie mögen kein halbvoll Rumgezappel und garkeine Tiefentladung.

Erhöhte Kapazität kann längere Hungerphasen wie Stadtverkehr überbrücken, braucht dann aber auch
länger, um wieder voll zu laden. Und die Ladezeit fällt noch zusätzlich in halbvoll Rumzappeln.
Ziel ist irgendwie mindestens 80-90% der Zeit mit geladener Batterie bei Endspannung rumfahren.
Kommt das beim persönlichen Fahrzyklus nicht bei raus, hilft nur Verbrauch anpassen.
Das kann Kondensator und Funzellicht oder möglichst viel LED sein.

LiFePos bringen einen leichten Vorteil durch besseren Lade/Entladewirkungsgrad und schnellere Ladung.
Das Ziel im "Zyklus" bleibt trotzdem weitgehend gleich.

Hier bei der Jawa kann die Verschlechterung auch von einer müden Batterie kommen.
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 16504
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: Jawa 350 / VAPE / Batterien

Beitragvon Fritz194 » Mo 18 Okt, 2021 08:19

Vielen Lieben Dank für den Input !!!

Bin etwas in mich gegangen - und der Streckenmix vor 15 Jahren war wohl auch deutlich anders...
Fahre jetzt viel Kurzstrecke... und Stadtverkehr... und da geht sich dass mit H4 halt nicht mehr wirklich aus.
Meine Akkus - nass (3Ah) und trocken (5Ah) machen das ja auch eine Zeitlang mit...
Hab jetzt paar "Wartungsintervalle" + Ausgleichsladung gefahren und Kapazität+Innenwiderstand ist wieder im Rahmen.
Also entweder mit der Belastung runter (LED)... was auch im Sinne der Griffheizung richtig wäre...
oder eben LiPos... da ich den Akku nicht zum Starten brauch wär das vielleicht auch eine gute
"Nachnutzung" für gebrauchte Zellen... druck ich mir einen 4xLiPo 61850 Batteriehalter mit dem 3D Drucker aus...
... und gut ists...
Bei meiner Z650 hab ich mal alles mit LEDs ersetzt... das geht mal paar Jahre etwas besser - aber dann fängt
das ganze auch wegen Vibration und den geringen Strömen (Kontakte) ziemlich zum spinnen an...
Störsicherer wirds dadurch nicht.
LG.
Fritz
Fritz194
Ganz neu
 
Beiträge: 56
Registriert: Di 15 Dez, 2020 18:17

Re: Jawa 350 / VAPE / Batterien

Beitragvon Fritz194 » Sa 06 Nov, 2021 11:25

Zuviel Tagesfreizeit....

Hab jetzt ein YTX4L Leergehäuse in CAD gezeichnet und in ABS ausgedruckt... mit Messing-Einpresshülsen als Batteriepole...
Da kann man 1-2 selbstgedruckte 4x Accuhalter 18650 reintun - ev auch mit alten Laptop-Zellen im Recycling...
Das probier ich heute mal aus.
Die maximale Ladespannung von 4.2V x 4 = 16.8V sollte der Laderegler ja begrenzen... 14.4V ?
mal sehen wie das tut.
Wär ja auch noch genug Platz für Tiefentladeschutz...
Lg.
Fritz194
Ganz neu
 
Beiträge: 56
Registriert: Di 15 Dez, 2020 18:17


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste