NOCO LiFePo4-Akkus ?

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

NOCO LiFePo4-Akkus ?

Beitragvon motorang » Di 07 Dez, 2021 11:26

Servus alle,
gibt es hier schon Erfahrungen mit den unbilligen NOCO Starterakkus?

Scheinen vom Amerikaner zu kommen und gefallen mir von der Durchdachtheit (man beachte die Anschlüsse, und vergleiche mit Motobatt) und der überkompletten Beschreibung besser als die belgischen Shindo oder die italienischen BC oder die deutschen Bosch ...

https://no.co/nlp9

In Amazonien haben die unglaublich gute Bewertungen, im Gegensatz zu den anderen. Und geben 5 Jahre Garantie ...
Natürlich brauchts einen Li-tauglichen Lader dazu. Und Bordspannung von maximal 14,7 Volt.

Ich überlege ernsthaft, mein einziges E-Startmoped damit auszustatten, nachdem gestern der Hobel in einem Notfall wieder nicht angesprungen ist. Die Verdichtung ist scheints mangels Autodeko so hoch, dass der Kaltstartstromampere (CCA) einer nichtneuen Bleigel-Batterie nicht reichen um (mangels Deko) über die Kompression zu kommen - der AGM-Akku hat noch kein Alter und ist vom Bordnetz galvanisch getrennt wenn das Mopped nicht gefahren wird. Ist von Bosch. Gekauft und eingebaut Mai 2020.

Ich hab die Karre dann mit meinem Lithium-Startbooster problemlos gestartet. Völlig problemlos. Und der wohnt im Alukoffer am Mopped (deswegen) und ist denselben Temperaturen ausgesetzt. Seit 2016 ...

Gryße!
Andreas, der motorang
-------------------
Je weniger sich an die Regeln halten, umso länger dauert die Scheiße.
Je weniger sich impfen lassen, umso länger dauert die Scheiße.
Benutzeravatar
motorang
Site Admin
 
Beiträge: 22018
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: NOCO LiFePo4-Akkus ?

Beitragvon zweiradantrieb » Di 07 Dez, 2021 22:34

Moin Andreas !

Mit denen wird weil recht neu kaum jemand Erfahrungen haben, ich auch nicht. Aber so ein paar Überlegungen:

Die hat 38Wh bei 12V, also gerade mal 3Ah. Soll einen Startstrom von 400A liefern. OK, glauben wir das mal so wäre das 3./.400=0,0075h Ohne jetzt genau zu wissen wie viele Amperechen Dein Mopped beim Start zieht denke ich mal das der Li-Akku nur ein paar kurze Startversuche schafft. OK, bei einem gut eingestellten Maschinisten sollte ein Start ausreichen. Und knapp 100 US$ ist für die Technik auch nicht zu teuer.

Wo ich aber stutze ist das die bis -20°C arbeiten soll, und bis -10°C Ladung aufnimmt. Das widerspricht allen mir bekannten Li-Akkus, es sei denn, sie sind wie beim Tesla beheizt.

Noch was: Der Akku hat ein integriertes BMS, muss er auch haben, nur: Bei Überspannung schaltet er den Akku weg, nix mehr mit Strom, und das passiert leider schon mal.

Bleibt gesund,
Georg
Ural 650 2WD "Dude"
R1100RS EML "Blaue Elise"
R1100RT C12 "Statler"
R1200RT "Sofa N°2"
Heinkel 103A2 "Julius Schnorr von Carolsfeld"
Enfield Himalayan "Elsbeth"
Steyr 680 g "Ruedi"
Benutzeravatar
zweiradantrieb
Eisarsch
 
Beiträge: 543
Registriert: Mo 13 Feb, 2006 11:08
Wohnort: Duisburg

Re: NOCO LiFePo4-Akkus ?

Beitragvon motorang » Mi 08 Dez, 2021 09:15

Hi,
kann ich klären glaub ich ...
Die verlinkte NLP-9 ist ziemlich klein, aber als direkter Ersatz für die YTX9-BS gedacht, bzw die bei mir verbaute Bosch M6010 (9 Ah).
Diese Bleigelakkus haben einen CCA-Wert von 135 Ampere, eine gleich große Motobatt schafft angeblich 200A.
Der Startermotor der Himalayan ist mit 0,7 kW spezifiziert. Wenn die Spannung beim Starten auf 10V einbricht sind das 70 Ampere.
Die nächste Größe NLP-14 mit 4Ah würde von der Bauform auch noch passen, kostet halt deutlich mehr.

CCA (Cold cranking Amps) > Kälteprüfstrom, gibt den minimalen Strom an, den der neue Akkumulator bei −18 °C für eine Dauer von 30 s liefern kann.

Also 30 Sekunden starten MUSS schon mal gehen. Das wäre 1/120 Stunde, also unter 0,001 Stunden. 30 Sekunden starten ist sehr sehr lange ... Da hätt ich keine Bedenken. Und Deine berechneten 0,007 wären 7x 30 Sekunden.

Die Minusgrade sind nicht ideal, aber die Lithium-Eisenphosphatbatterie kanns besser als die reine Lithiumbatterie. Minus 20 hats selten genug bei uns. Die Batterie ist für die Himalayan, da sitzt sie hinter dem Motor unter der Sitzbank, sollt ein warmes Lüfterl abkriegen um ihre -10° zu erreichen wenn sie mal läuft.

Bedenken hab ich im Prinzip auch, z.B (siehe Wauschis gescheiterter Lithiumversuch): Unter -10° wird die Batterie nicht geladen, also aus dem Netz genommen. Steht also auch nicht als Puffer bzw. Regler-Referenz zur Verfügung. Was macht der Regler dann so? Sollt man vielleicht doch einen Kondensator parallel hängen, für diesen Fall? Oder einen kleinen Bleiakku?

Das BMS schaltet bei Überspannung den Akku weg? Was macht der Regler dann, ohne die Batterie?
DAS könnte dann Schäden am Mopped verursachen ...

All das könnte ich einfachst prüfen, weil ich hab ja einen Batterietrennschalter am Mopped, und ein Voltmeter.

Die größten Bedenken hab ich aber wegen des Dauerverbrauchs der Himalayan, die ja auch eine Bleibatterie mit 4x der Kapazität über ein paar Wochen leernuckelt.

Wenn jemand den Batterietrennschalter vergisst, wird die LiFePO4 zwar nicht tiefentladen (wenn sie was taugt), aber das BMS schaltet sie kurz vorher (!) zum Schutz ab.
Ist sie abgeschaltet, muss sie aber erst mal extern geladen werden bis über die Schwelle, ab der sie wieder ans Netz gehen kann. Und erst dann kann man starten.

Ergo hab ich das gleiche Problem wie jetzt auch. Das Mopped startet nicht, und ich hab Stress.

Ich glaub ich bleib beim boostern ... der Booster ist leider Lithium, nicht Lithium-Eisenphosphat. Sonst würd ich den irgendwo ans Mopped schlossern als Zweitbatterie, mit Trennschalter.

Kann nicht irgendwann was einfach sein? (Seufzer)

Gryße!
Andreas, der motorang
-------------------
Je weniger sich an die Regeln halten, umso länger dauert die Scheiße.
Je weniger sich impfen lassen, umso länger dauert die Scheiße.
Benutzeravatar
motorang
Site Admin
 
Beiträge: 22018
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: NOCO LiFePo4-Akkus ?

Beitragvon Herbert H » Mi 08 Dez, 2021 09:35

Hast du schon herausgefunden welches Teil deine Batterie leer saugt?? Meine 690er spricht mit der Lithium Batterie besser an. Habe es aber noch nicht unter Null Grad versucht.
Herbert H
Wenigschreiber
 
Beiträge: 594
Registriert: Do 18 Jun, 2015 15:00

Re: NOCO LiFePo4-Akkus ?

Beitragvon Herbert H » Mi 08 Dez, 2021 09:44

Ich nähme mal an, das es der Tacho ist. Dann schließ ihn ans Zündschloss. Hat halt die Uhr keine Funktion. Und wenn es der Regel ist, bau eine Ordentliche ein!!
Herbert H
Wenigschreiber
 
Beiträge: 594
Registriert: Do 18 Jun, 2015 15:00

Re: NOCO LiFePo4-Akkus ?

Beitragvon zweiradantrieb » Mi 08 Dez, 2021 10:21

Wenn Du den Akku wegschaltest wird die Spannung an der Lima in himmlische Höhen ansteigen und könnte somit die Gleichrichterdioden rösten, ab da gar keine Ladung mehr, dafür Arbeit und Kosten.

Der Weltmeister der Ladetechnik ist IMHO ein Engländer, Charles Sterling, der baut für alle Arten Fahrzeuge Ladetechnik, seit Ewigkeiten. Habe den auf ner Messe kennengelernt, sehr skuriler Typ, aber auch nett. Auf meine Frage was er denn in seinen Fahrzeigen verbaut wo er doch so hypergeheime Sachen baut war die verblüffende Antwort: Blei/Säure. Er wüsste um die Probleme, je mehr Technik man verbaut, er mag das nicht. Es gibt nun jede Menge Akkus am Markt verbrämt mit markigen Werbeaussagen, oft irre teuer, ich wäre geneigt als besten Kompromiss eine AGM zu wählen.

Nun haben auch wir eine Himalayan, ein erstaunliches Fahrzeug, zieht wie ein Traktor. Aber die Armaturen sind absolut grottig, der Akku viel zu klein. Ähnlich wie bei den 4V-BMW nuckelt die ECU den Akku in wenigen Wochen leer. Ein Hauptschalter ist eine Idee, ich habe den Luxus einer Garage mit Strom und die hängt immer am Ladegerät. Alle Gespanne laufen auf Auto-Akkus Blei/Säure, die sind günstig und haben Dampf genug auch bei -34°C, erlebt auf der Murmansk-Reise 2019.

So, nun gehe ich wieder am Wintergespann schrauben, Elektrik :oops:
Georg
Ural 650 2WD "Dude"
R1100RS EML "Blaue Elise"
R1100RT C12 "Statler"
R1200RT "Sofa N°2"
Heinkel 103A2 "Julius Schnorr von Carolsfeld"
Enfield Himalayan "Elsbeth"
Steyr 680 g "Ruedi"
Benutzeravatar
zweiradantrieb
Eisarsch
 
Beiträge: 543
Registriert: Mo 13 Feb, 2006 11:08
Wohnort: Duisburg

Re: NOCO LiFePo4-Akkus ?

Beitragvon Herbert H » Mi 08 Dez, 2021 10:51

Wenn es die ECU ist, warum hängts nicht am Zündschloss? Kann sein dass es ein Anpassungs Speicher ist. Batterie abgeklemmt ist dann ja auch nichts anderes wie Kabel umklemmen.
Herbert H
Wenigschreiber
 
Beiträge: 594
Registriert: Do 18 Jun, 2015 15:00

Re: NOCO LiFePo4-Akkus ?

Beitragvon motorang » Mi 08 Dez, 2021 11:00

Ich bin nicht so tief in die Elektrik der Himalayan eingestiegen. Trennschalter und fertig.
Und zwar direkt hinter der Batterie. Sowas versteh ich ...
Problem: ich bin nicht der einzige Pilot, und an den Trennschalter muss man halt denken wenn man parkt und nicht weiß wanns Mopped wieder bewegt wird.

Gryße!
Andreas, der motorang
-------------------
Je weniger sich an die Regeln halten, umso länger dauert die Scheiße.
Je weniger sich impfen lassen, umso länger dauert die Scheiße.
Benutzeravatar
motorang
Site Admin
 
Beiträge: 22018
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: NOCO LiFePo4-Akkus ?

Beitragvon fleisspelz » Mi 08 Dez, 2021 11:04

Und wenn Du den Trennschalter - zugegeben etwas aufwändiger - über ein Relais mit dem Zündschloss koppelst?
..........................
Verbringe täglich mindestens 15 Minuten in der Natur! Es sei denn, Du hast dafür keine Zeit, dann bleibe eine volle Stunde.
Benutzeravatar
fleisspelz
Vielschreiber
 
Beiträge: 24492
Registriert: Do 23 Jun, 2005 23:55
Wohnort: Spessart

Re: NOCO LiFePo4-Akkus ?

Beitragvon Herbert H » Mi 08 Dez, 2021 11:39

Dann haben sie noch EPROM verbaut. Technik der 90er Jahre!!!
Herbert H
Wenigschreiber
 
Beiträge: 594
Registriert: Do 18 Jun, 2015 15:00

Re: NOCO LiFePo4-Akkus ?

Beitragvon Herbert H » Mi 08 Dez, 2021 11:41

Bei einem EEprom um man den Löschvorgang gezielt einleiten.
Herbert H
Wenigschreiber
 
Beiträge: 594
Registriert: Do 18 Jun, 2015 15:00

Re: NOCO LiFePo4-Akkus ?

Beitragvon lallemang » Mi 08 Dez, 2021 12:34

LIthium Batterien find' ich gut und benutz' die auch. In meinem Solarsystem.
Mopedmä§ig ist halt die Elektrik und deren Regelung halt einfach auf die Bleiakkus ausgelegt.

Der Noco hier ist eigendlich 'ne schöne Powerbank. LiFePO4, 1Kg, 1,2L
Hie und da mal 20min beim Fahren milaufen lassen und schon ist er voll.
Wenn die 400A Kurzeit auch nur halbwegs stimmen, ist der nicht zu teuer.
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 16581
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: NOCO LiFePo4-Akkus ?

Beitragvon motorang » Mi 08 Dez, 2021 14:10

fleisspelz hat geschrieben:Und wenn Du den Trennschalter - zugegeben etwas aufwändiger - über ein Relais mit dem Zündschloss koppelst?


Könnt man überlegen, aber wenn der Regler das Ei legt hilft das auch nix.
Eventuell denkbar wär auch minimaler Kriechstrom im Arbeitskreis vom Starrelais, auch das wär damit nicht erwischt.

Eher häng ich den Zündschlüssel an die Leine - mit einem Schnürl zum Knochen vom Trennschalter. Dann muss man den abziehen wenn man das Mopped parkt. Außer bei mir daheim ...

Gryße!
Andreas, der motorang
-------------------
Je weniger sich an die Regeln halten, umso länger dauert die Scheiße.
Je weniger sich impfen lassen, umso länger dauert die Scheiße.
Benutzeravatar
motorang
Site Admin
 
Beiträge: 22018
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste