AiA Abordnung beim Oldtimertreffen in Korneuburg...

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

AiA Abordnung beim Oldtimertreffen in Korneuburg...

Beitragvon Robert » Mo 18 Sep, 2006 11:24

Na das hat mir meine Zicke übel genommen!

Die Idee war, bei dem Oldtimertreffen, bei dem ich schon als Streckenposten war selbst mitzufahren.

Stefan liess sich übereden, mit dem Jawa-Gespann mitzufahren. Unter all den frisch werkstattrestaurierten Puchs, fiel die Jawa richtig positiv auf.
Bild

Ständig hing eine kleine Menschentraube um das Gespann, Stefan hatte alle möglichen und unmöglichen Fragen zu beantworten oder auch nur geduldig das übliche "So eine hab ich auch mal..." anzuhören.

So weit ja ganz nett. Ausserhalb des Parc ferme entdeckten wir dann noch ein Chinesengespann, dessen Besitzer meinte das da eben mal um 6000 € an den Mann zu bringen. Wir überredeten ihn erfolgreich, doch wenigstens auf die Ausfahrt mitzufahren.
Bild

Dann anstellen zum Start, Moped einmal rund um den Hauptplatz schieben, kurz vor dem Start ankicken, einige sachkundig wirkende Kommentare ins Platzsprechermikro und Gaaaaaas...

Soweit immer noch ganz nett. Abgesehen davon das an einer wichtigen Abzweigung ein Streckenposten wahrscheinlich gerade mal pinkeln war und darauf hin sich das halbe Feld verkofferte war die Fahrerei bis dahin OK. Am Buschberg war Treffpunkt, Autos schauen, Mopeds schauen, Autos und Mopeds fotografieren.

Was Ihnen dann eingefallen ist, war aber gar nicht nett, nämlich alle im Konvoi 60km zurück nach Korneuburg. Am Anfang mit einem heissen 30iger. schon nach wenigen Kilometern scherten wir aus, machten es uns am Strassenrand gemütlich und fotografierten die vorbeischleichenden. Am Ende der Kolonne haben wir uns dann wieder eingereiht und so wenigstens zeitweise die Chance auf einen heissen 60iger.

Die Schleicherei forderte Opfer, der Strassenrand war gesäumt von kochenden Kühlern, ein BMW 700 blieb wenige Meter vor Korneuburg völlig tot liegen, beim reinschleichen nach Korneuburg hatten wir beide kaum eine Chance mehr, den Leerlauf reinzukriegen, bei der SR aktivierte sich plötzlich die Leerlaufanhebung und blieb stecken, so was repariert man bei Schleichfahrt, wenige Meter vorm Ziel begann sie dann endgültig abzusterben. 3x wieder angebracht, mit herzhaften Gasstössen durchs Ziel gerettet.

Stefan hatte statt Dollarzeichen nur noch Schnitzel in den Augen, ich: wart ma noch bis der Ansturm vorbei ist. Dann waren die Schnitzel aus, also bestellt er Holzfällersteak, wartet eine Viertelstunde geduldig in der Schlange um zu erfahren das das auch aus ist. Dafür war sein Schweinsbraten dann eiskalt.

Netterweise durfte ich dann trotzdem das erste Mal in meinem Leben Gespannfahren. Die SR zickte im Gegensatz zur Jawa beim Starten. Also rein mitten unter die Leute mit anfangs noch recht abenteuerlichen Haken. Nach 500 Metern bin ich dann draufgekommen, das man lenken sollte und mit Gewichtverlagern gar nix geht. Auch muß man glaub ich, beim Gespann nicht den Fuß runterstellen, wenn man stehenbleibt. :oops: Nach ein zwei Kilometern wars dann wirklich lustig, taugt mir sehr. Stefan hat sich dann verabschiedet, wahrscheinlich heilfroh, sein Gespann doch noch in einem Stück wiederzubekommen, sonst hätte er zu Fuß nach Hause gehen müssen. Das mir das blüht ahnte ich da noch nicht.

Ich hab dann noch ein bisserl beim Aufräumen geholfen, am Stand vom Roten Kreuz noch ein Bier gezwitschert und bin dann vor all den Leuten dort aufs Eisen. Gekickt wie ein Trottel - nix. Nette Kommentare weggesteckt, Werkzeug raus. Ersoffene Kerze trockengelegt. Bäng - das war die Rache für die blöden Meldungen :evil:. Trotzdem nicht angebracht. Kerze nochmal raus, bei Licht besehen. Elektrode kaputt, keine Reserve mit (die Kerze war ja neu).

Also die Zicke mal wieder nach Hause geschoben...
Das einzige unlösbare technische Problem sitzt im Sattel
Benutzeravatar
Robert
Unimog
 
Beiträge: 2156
Registriert: Di 20 Jun, 2006 07:34
Wohnort: Korneuburg

Beitragvon motorang » Mo 18 Sep, 2006 12:43

Elektrode kaputt ? Wie jetzt, hast DU ein Foto davon?

Die Kerzen sind übrigens auch in älteren Golfs (jedenfalls in der Serie 2) und Benzen drin :-D -> sollte es an jeder Tankstelle geben.
Da gibts auch welche mit 4 Elektroden (immer ein paar in Reserve).

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 19708
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Beitragvon Robert » Mo 18 Sep, 2006 14:28

Die Tankstellen sind bei uns um diese Uhrzeit bereits wegen Reichtums geschlossen...
CR Kerzen hat aber eh niemand auf Lager. Die BPR passt ja seit dem Hoppala mit dem Kerzengewinde nicht mehr.:oops:

Die Elektrode ist, als ich den Kontaktabstand verringern wollte, schlicht und ergreifend zerbröselt. :oops:
Das einzige unlösbare technische Problem sitzt im Sattel
Benutzeravatar
Robert
Unimog
 
Beiträge: 2156
Registriert: Di 20 Jun, 2006 07:34
Wohnort: Korneuburg

Beitragvon Robert » Mo 18 Sep, 2006 16:39

Bild

So, hiermit das gewünschte kerzenbild nachgereicht.

Kerze hab ich auch schon. Da hats mich schön am Sch... gesetzt. Hab ja seit der Kerzengewindereparatur vor 2000 km noch keine Kerze gekauft. Die kleinen Dinger kosten 8 € !!! (Die Standard BPR 2,50)

Geben tuts die nur in Wien. Aber nicht die CR7E sondern CR7EB. Ich hab zwar gefragt was B ist, aber keine Antwort bekommen. Jetzt weiss ich es. Sonderbauform. Der SAE Knubbel ist fix verlötet und nicht runterzubekommen. Ich hab aber einen Stecker für M4...

Nachtrag: entlötet, Zicke läuft jetzt wieder. Wozu die SAE Schraube am M4 angelötet wird ist mir aber schleierhaft...
Das einzige unlösbare technische Problem sitzt im Sattel
Benutzeravatar
Robert
Unimog
 
Beiträge: 2156
Registriert: Di 20 Jun, 2006 07:34
Wohnort: Korneuburg

Hi Robert,

Beitragvon herbert » Mi 20 Sep, 2006 09:34

Mich haben eher die 25 Euronen Nenngeld erschreckt - in Kombination mit Konvoifahren nicht sehr attraktiv. Früher in Bayern hat man noch nen Masskrug als Willkommen gekriegt und ordentliches Bier dazu. Aber selber dafür zahlen - da fahr ich lieber ordentlich und geh um das Geld tanken UND essen.
Ein paar Ver(W)irrte sind auch durch Neubau gekommen, hab immer geschaut ob ich dir winken kann (ich war grad beim Hecke schneiden).
Dazwischen hab ich versucht die BMW fürs Pickerl hinzukriegen - die Hupe hupte nicht - also Schaltplan studiert, alles zerlegt, alles probiert und gemessen- kein Erfolg. :(
Dann find ich ein Kabel neben der Batterie rumhängen :oops:
Die Hupe war zwecks Alarmanlage direkt angeschlossen und als ich den Alarm ausbaute, hab ich das Kabel vergessen.
Na, so ist der Sonntag auch vergangen...Grysse!
xt 500 BJ81, Sr 500 BJ81, R50 BJ57, R100 GS BJ89, Puch S4 BJ38, Puch 125 BJ41, Puch Trial 175 BJ71, Peugeot 350 BJ36, Terrot 175 BJ24, Isetta 300 BJ57, Messerschmitt KR200 BJ57, Monet 250 BJ34, Vespa 125 BJ81, Puch RL 125 BJ57, Reliant Regal BJ71
Benutzeravatar
herbert
Wenigschreiber
 
Beiträge: 112
Registriert: Do 30 Jun, 2005 14:19
Wohnort: Wien/Weinviertel

Re: Hi Robert,

Beitragvon Robert » Mi 20 Sep, 2006 10:41

herbert hat geschrieben:Ein paar Ver(W)irrte sind auch durch Neubau gekommen, hab immer geschaut ob ich dir winken kann (ich war grad beim Hecke schneiden).


Das waren die paar, die noch richtig waren :-D

Vom Nenngeld hat man 10€ in Form eines Kbg 10ers zrückbekommen. Aber Du hast recht - fürs Mopedsauerfahren wars trotzdem zu teuer...
Das einzige unlösbare technische Problem sitzt im Sattel
Benutzeravatar
Robert
Unimog
 
Beiträge: 2156
Registriert: Di 20 Jun, 2006 07:34
Wohnort: Korneuburg


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron