Suzuki GS500 2006 Kaltstartprobleme

Für alles was nicht alteisentreiberisch ist. Plastikroller, Autowagen, wassergekyhlte Mehrzylinder und ähnliche Gehhilfen.

Re: Suzuki GS500 2006 Kaltstartprobleme

Beitragvon pilot » So 24 Nov, 2019 19:13

Hallo, wenn der Gaser schon nen Drosselklappenpoti hat, ist da bestimmt auch eine Abgasrückführung an der Vorderseite der Zylinder. Aussdem gibt es dann noch ein Haufen Schläuche und Kabel. Wenn Abgasrückführung vorhanden ist, soll die ja erst bei warmem Motor zugeschaltet werden. Das passiert mit einem Relais, welches von der CDI angesteuert wird. Da solltest wohl nachforschen. Ich würde testweise versuchen den Mist tot zu legen....Ein Motor sollte sowieso nicht seine eigenen Abgase schlucken müssen! Aber eventuell bin ich auch auf dem Holzweg und es war doch nur ne Abgasvorheizung des Ansaugtrakt es?!? :smt102
Da könnte man aber sicher im Netz fündig werden. Komme auf meine Theorien, weil ich zwei von den GS500e geschlachtet hab. CDI's wären noch da, der meiste restliche Mist aus dem Motorbereich auch.
Gruß Didi
pilot
Wenigschreiber
 
Beiträge: 281
Registriert: So 05 Jun, 2016 20:11

Re: Suzuki GS500 2006 Kaltstartprobleme

Beitragvon pilot » So 24 Nov, 2019 19:44

Hab gerade nachgeforscht, ist definitiv ein Sekundärluftsystem, soll dem Kat bei der Arbeit unterstützen. Der Auspuff besteht übrigens etwa zu 50% auf Kat :omg: und ist deswegen sackschwer. Eventuell hilft das bei der Fehlersuche.
Servus
pilot
Wenigschreiber
 
Beiträge: 281
Registriert: So 05 Jun, 2016 20:11

Re: Suzuki GS500 2006 Kaltstartprobleme

Beitragvon Matchless » Di 26 Nov, 2019 18:07

Hallo !
seit einer Woche läuft die Suzuki wieder wie sie soll ...... Kaltstart wieder OK. Habe die Vergaser komplett zerlegt, manuell gereinigt und dann mit Gerts Hausmittel im Schallbad behandelt. Vielen Dank für die Tips !

Und Didi du hast recht, es ist diese Ausführung mit Sekundärluftsystem und hundert Schläuchen.

Da meine rechte Wade wieder tatkräftig genug ist einen Motor mittels Kicker zu starten werde ich die GS wieder verkaufen. Sie läuft perfekt und hat die 5000 Urlaubskilometer ohne jeglichen Werkzeugeinsatz durchgezogen.
Dem Fahren damit (Sitzhaltung, "Nähmaschinenmotor", 6-Ganggetriebe, Fahrwerk) und dem Schrauben daran kann ich aber eher wenig abgewinnen. Nicht weil das schlecht ist, sondern weil ich eben meine älteren Dinger gewohnt bin.

liebe Grüße
Helmut
Matchless
Wenigschreiber
 
Beiträge: 238
Registriert: So 05 Jul, 2009 16:30
Wohnort: Vorarlberg

Vorherige

Zurück zu Neueisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron