Vergaserfrage 1VJ/3AJ Tenere [ERLEDIGT! War die CDI)

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon ketten_saeger » Do 02 Apr, 2020 10:40

Erneut danke für den Input:
@MB: Wenn, dann ist er so klein, das ich ihn nicht sehe. Hab mir das Ding wirklich genau angeschaut.

@Werner: Nadel höher hängen hab ich vor langer Zeit schon versucht und sie lief dadurch in vielen anderen Bereichen sehr schlecht. Die Nadelposition wird ja auch erst bei etwas mehr Gas zunehmend wichtig.

@Andreas: Nein, ich habe wirklich nur den Vergaser in die andere Maschine eingabaut, um eben alles andere auszuschließen. Und wie gesagt, zu 100% die gleichen Symptome im anderen Motorrad. Für den Schwimmerstand lege ich die Hand ins Feuer (25,5mm wenn die Lasche des Schwimmers das Ventil gerade so berührt ohne es runterzudrücken). Beim Gemisch war ich zwischenzeitlich bei 4 Umdrehungen raus (Standard3), war so fett, dass sie sich oft verschluckt hat - das Ruckeln war aber immer noch da.
Danke für das pdf, aber den Vergaser zerlege ich dir mittlerweile im Dunkeln mit auf den Rücken gebundenen Händen :grin: Alle Dichtungen, O-Ringe sind an Ort und Stelle (auch der zusätzliche in der Schwimmerkammer um das Rohr). Vor dem Durchblasen lag der Vergaser komplett zerlegt im Ultraschallbad, ich habe alle Gänge, Löcher...nachverfolgt und durchgeblasen - ich sag mal, der Vergaser ist sauber.

@Lindi: Standgas hab ich so um die 1200. Den Gegentausch (guten Vergaser von der anderen Maschine in die 1VJ) hab ich (noch?) nicht gemacht. Mirr erschienen die Symptome des schlechten Vergasers in der guten Maschine so eindeutig, dass ich mich auf den Vergaser festlege. Schwacher Trost mit den SR-Vergasern... :?

Bei KEDO hab ich noch niemand erreicht, melde mich wieder.
Grüße
ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon ketten_saeger » Do 02 Apr, 2020 10:47

Hallo Simon,
hab zu lange für meine Antwort gebraucht.
Puki hat geschrieben:
Ansaugstutzen und der O-Ring innerhalb der Schwimmerkammer i.O.? Ja :check:

Schwimmerstand mit Schlauchmethode eingestellt? Nein, mit Schieblehre ausgebaut auf dem Kopf :check:

Schubanreicherungsventil unter dem kleinen Deckel? Ausgebaut, gereinigt, Membran geprüft, wieder eingebaut :check:

O-Ring bei der Gemischschraube? Neu :check:



Trotzdem danke für`s Mitdenken...
Grüße

ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Straßenschrauber » Do 02 Apr, 2020 10:57

Schwimmerstand würde ich sicherheitshalber mit der Schlauchmethode messen.
Schwimmt der Schwimmer?

Das eigentliche Schubanreicherungsventil ist aus Messing, mit einer Schraube gesichert.
Keine Ahnung, wie das abmontiert werden kann.
Du könntest prüfen, ob bei Betätigung was passiert, mit Durchblasen der beteiligten Kanäle testen.

Trotzdem danke für`s Mitdenken...
Das klingt so, als würdest Du glauben, die angesprochenen Punkte wären in Ordnung.
Davon würde ich noch nicht ausgehen.

Kennst Du natürlich:
https://www.xt600.de/xt_werkstatt/_sons ... /index.htm
Zuletzt geändert von Straßenschrauber am Do 02 Apr, 2020 11:52, insgesamt 3-mal geändert.
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 5012
Registriert: Mo 15 Okt, 2012 20:25

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Lindi » Do 02 Apr, 2020 11:14

Danke für das pdf, aber den Vergaser zerlege ich dir mittlerweile im Dunkeln mit auf den Rücken gebundenen Händen :grin:

Sorry, aber das sagen sie alle :weg:

Was ich damit sagen will ist, dass man sich manchmal so sicher ist, alles richtig gemacht zu haben. Und doch ist es manchmal hilfreich, jemanden anderen drüber schauen zu lassen. Frag nicht, woher ich das weiß. :-|
Viele Grüße :smt039

Dirk
Benutzeravatar
Lindi
Vielschreiber
 
Beiträge: 8122
Registriert: Mi 04 Aug, 2010 22:49
Wohnort: Kasseler Berge ;-)

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Färt » Do 02 Apr, 2020 11:50

ketten_saeger hat geschrieben:Danke für die Antworten:
@Gerhard: Der Kolben des Primärvergasers (den meinst du doch, den Schwarzen aus Kunststoff) sieht tatsächlich nicht mehr taufrisch aus, hab ich auch schon dran gedacht, mich da mal nach einem Ersatz umzuschauen (vor allem, als ich Straßenschraubers Bild in seinem Fred Vergaserkonglomerat gesehen hab; vielleicht hat er ja einen übrig)

Grüße
ketten_saeger


Ja, ich mein den Schieberkolben vom Primärvergaser, also nicht den mit der Membrane.

Mach doch mal die Gegenprobe und bau den Vergaser von der anderen Maschiene in deiner ein und/oder wechsel mal den Schieberkolben vom anderen Vergaser in deinem ein, wenn das möglich ist.

Gryße
Gerhard
Ich danke jedem, der zur Sache nichts zu sagen hatte und trotzdem geschwiegen hat
Benutzeravatar
Färt
Vielschreiber
 
Beiträge: 3624
Registriert: Mi 15 Apr, 2009 19:45
Wohnort: 86...

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Straßenschrauber » Do 02 Apr, 2020 11:59

Läuft genug Sprit nach?
An Benzinhahn, auch in Reservestellung, und dann am Vergaser prüfen.
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 5012
Registriert: Mo 15 Okt, 2012 20:25

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Straßenschrauber » Do 02 Apr, 2020 12:34

Neue Schwimmernadelventile sind nicht immer ok.

Bei unklaren Fällen hab ich die Benzinzufuhr so getestet:
Vergaser ohne Schwimmerkammerdeckel so auf ein Glas legen, das die Unterkante des Vergasergehäuses etwa auf Niveau der Flüssigkeit im Glas ist.
Das soll einen durchsichtigen Schwimmerkammerdeckel simulieren.
Dann Sprit o.ä. über einen Trichter in die Benzinleitung zum Vergaser geben und schauen, was passiert.

Dabei bin ich mal einer beschädigten Bohrung für das Schwimmernadelventil auf die Spur gekommen, da konnte Benzin am O-Ring vorbeilaufen.

Bei der Gelegenheit auch mal den Schwimmer ins Glas legen, schwimmt er?
Manchmal ist nur eine Schwimmerkammer undicht, dann hängt der Schwimmer und der Vergaser bekommt zuviel Benzin.
Bewegt sich der Schwimmer auf der Achse leicht auf und ab?
Die Achsen sind oft durch Ausbauversuche vermackt oder verbogen.
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 5012
Registriert: Mo 15 Okt, 2012 20:25

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon tomcat » Do 02 Apr, 2020 12:54

ketten_saeger hat geschrieben:
@Werner: Nadel höher hängen hab ich vor langer Zeit schon versucht und sie lief dadurch in vielen anderen Bereichen sehr schlecht. Die Nadelposition wird ja auch erst bei etwas mehr Gas zunehmend wichtig.



Trotzdem nochmal versuchen!
Nebenbei: 3000 - 4000 Umin mit 3 - 4mm am Gasgriff nehme ich dir nicht ab. Das ist sattes Halbgas.
Bei 3000 - 4000 bist du auch schon im Bereich des Sekundärvergasers. Auch bei dem kann man die Nadel höher hängen, anstatt beim Primären.

Zuletzt: Konstantfahrruckeln kann auch durch Überfettung kommen. Wenn es also durch Nadel-höher-hängen nicht besser bzw. schlechter wird, dann in die andere Richtung umhängen.

Nachtrag: Verändert sich das Phänomen in den Bergen? Wenn es schlimmer wird, hast du eher ein Überfettungsproblem - also Sekundärgaser-Nadel eins tiefer.
Ansonsten: Eins höher!
Gruss, Tom
----------------------------------------------------------------------------------
"I'm a Jazz kind of builder, not rock'n'roll"
Benutzeravatar
tomcat
Vielschreiber
 
Beiträge: 4167
Registriert: Do 15 Mär, 2007 09:39
Wohnort: Wuppertal nördl. von Graz

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon ketten_saeger » Do 02 Apr, 2020 18:31

Bis hierher nochmal danke für alle Antworten.
Bin heute zu nix gekommen, außer dem Telefonat mit KEDO. Dabei gab es eine interessante Info:

Düsennadeln für die 600er-Vergaser gibt es definitv NICHT mehr, nirgends.

Alles andere hat mir leider auch nicht weitergeholfen.
@Straßenschrauber: Hab deine PNs gelesen, soweit mal ok, danke.

Ich geh die Tage nochmal eure Antworten durch, behirne mich selbst nochmal ausführlich und werd den Vergaser wohl nochmal ausbauen (beim letzten Mal war ich inkl. Tankdemontage bei 13 Minuten, bis der Vergaser auf dem Tisch lag, Übung bringt doch was :-D )

Melde mich wieder, und wenn jemandem noch was einfällt, immer her damit.
Grüße
ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Herbert H » Do 02 Apr, 2020 18:50

Und meinen einige , daß Vergaser viel einfacher, überschaubar zu reparieren als Einspritzungen.
Herbert H
Wenigschreiber
 
Beiträge: 474
Registriert: Do 18 Jun, 2015 15:00

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Puki » Do 02 Apr, 2020 20:16

Servus,

hab da was angefunden:

https://www.ebay.at/itm/90-92-YAMAHA-XT ... SwrklVTRqb

ob das zur 3AJ passt weiß ich nicht, müßt man schauen was die 3TB da verbaut hat...

Gruß, Simon
Puki
Wenigschreiber
 
Beiträge: 476
Registriert: Sa 15 Aug, 2015 22:04

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Straßenschrauber » Do 02 Apr, 2020 20:30

Keyster hat was, für Bj. 90-92 (XT600E, XT600K, 3TB).
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 5012
Registriert: Mo 15 Okt, 2012 20:25

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Färt » Fr 03 Apr, 2020 10:49

ketten_saeger hat geschrieben:Alles andere hat mir leider auch nicht weitergeholfen.

Grüße
ketten_saeger



Färt hat geschrieben:
Mach doch mal die Gegenprobe und bau den Vergaser von der anderen Maschiene in deiner ein und/oder wechsel mal den Schieberkolben vom anderen Vergaser in deinem ein, wenn das möglich ist.

Gryße
Gerhard


....hast du das auch schon ausprobiert?

Gryße
Gerhard
Ich danke jedem, der zur Sache nichts zu sagen hatte und trotzdem geschwiegen hat
Benutzeravatar
Färt
Vielschreiber
 
Beiträge: 3624
Registriert: Mi 15 Apr, 2009 19:45
Wohnort: 86...

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon Straßenschrauber » Fr 03 Apr, 2020 12:42

GrafSpee hat geschrieben:Und wenns gar nicht klappt oder Dir zu blöd wird gibts da so nen Vergaserfuzzi namens Red Baron... ;-)
Ich glaub, der weiß, was er macht. :smt023
~-o|-
Straßenschrauber
Vielschreiber
 
Beiträge: 5012
Registriert: Mo 15 Okt, 2012 20:25

Re: Vergaserfrage 1VJ/3AJ Tenere

Beitragvon ketten_saeger » Do 23 Apr, 2020 16:44

So es gibt Neuigkeiten, sorry für die lange Pause:
Danke an alle, die meine bereits überprüften Dinge in Frage gestellt haben. Habe jetzt doch mal den Vergaser aus der anderen Maschine eingebaut - und es ist genau dasselbe. Der Vergaser scheint also nicht das Problem zu sein. (Warum ich dann aber in Erinnerung habe, dass der Vergaser aus der Problemmaschine in der funktionierenden auch Probleme machte, verstehe ich nicht. Vielleicht trügt mich einfach die Erinnerung)

So, als nächstes bin ich dann auf Ursachenforschung abseits des Vergasers gegangen und habe - neben neuen Ansaugstutzen und Ventilspielkontrolle (alle 4 ok) - auch mal den kompletten Auspuff demontiert. Mein Verdacht waren eventuell undichte Krümmerdichtungen. Und dann habe ich folgendes entdeckt: beide Auslassventile sind schneeweiß,laut diesem Beitrag von Hans habe ich wohl ein Klingelproblem.
AV links.JPG
AV links


AV rechts.JPG
AV rechts



Den Kopf hab ich vor Jahren mal gebraucht gekauft. Er war vor dem Zusammenbau vor 6000 km bei Moritz, der mir die Ventilschaftdichtungen erneuert und ihn für gut befunden hat. Ventilspiel ist, wie bereits geschrieben, ok. Der Kopf hat ein instandgesetztes 14er Kerzengewinde (schon so gekauft, lt. Moritz aber nicht weiter schlimm), Ich bin die Maschine bisher mit BP 7ES und BP 8ES Kerzen gefahren und habe keinen Unterschied festgestellt. Für mich sind das laut der NGK-Liste die den DPR 7 EA-9 bzw. DPR 8 EA-9, die normal in die XT600 gehören, entsprechenden Kerzen mit größerem Gewinde.
Eine falsche Montage der Steuerkette schließe ich aus.

Jetzt die Fragen:
- Sind die Ventile schon geschädigt oder hab ich da noch Glück gehabt ? Öltemperatur lag nie über 110 Grad.
- Bekomme ich das mit anderen Zündkerzen in den Griff? Hab ich da was völlig falsch gemacht?
- Kann das gar nicht an der Kerze liegen, sondern ich habe ein ganz anderes Problem irgendwo bei der Zündung (LIMA, CDI)? Zündspule schließe ich hier aus, da ich es mit 2 anderen, die in der guten Maschine problemlos laufen, erfolglos getestet habe.
- Soll ich überhaupt noch irgendetwas testen/probieren oder ist das alles sinnlos und der Kopf muss eh runter?

Erneut im Voraus danke für Antworten,
Grüße
ketten_saeger
Benutzeravatar
ketten_saeger
Wenigschreiber
 
Beiträge: 145
Registriert: Mi 17 Dez, 2014 20:51

VorherigeNächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste