Öltemperaturproblem beim Bastard

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Öltemperaturproblem beim Bastard

Beitragvon superknuffi » So 20 Sep, 2020 21:23

Hallo
Ich hatte dieses Jahr mal im Jammerthread kurz erwähnt, dass mir letztes Jahr auf meiner Reise nach Reimlingen aufgefallen war, dass die Öltemperatur meiner R 80 mit 1000er Laufgarnituren zu hoch ist.
Unabhängig von den per Ölstabthermometer gemessenen 140 Grad im Oktober flackerte bei Standgas an der Tanke die Öldrucklampe.
Ich habe das verfolgt, gemessen, rumgefragt usw...
Nix genaues über die Ursache konnte herausgefunden werden, die einen waren der Meinung dass so ein Boxer im Gespann bei konstant zwischen 110 und mal kurz 130 km/h halt so heiss wird, die anderen haben die Temperaturanzeige angezweifelt.
Zu guter Letzt habe ich mir nun einen Ölkühler besorgt, aber noch nicht verbaut, habe aber sowieso bereits einen Zwischenring mit aussenliegendem Ölfilter und 1/2 Liter mehr Motoröl.
Nachdem die Motorenperformance nun in den letzten Wochen nachliess, das Gespann bei heissem Motor zunehmend unwilliger ansprang und die Reservestellung am Benzinhahn nicht mehr genügend Sprit für Vollgas herstellen wollte, habe ich endlich einen neuen Benzinhahn verbaut.
Das Teil liegt sicher schon seit 2 Jahren im Regal.
Beim Ausbau des alten Hahns habe ich bemerkt, dass quasi im Sitz eine Menge sandartigen Materials sich angesammelt hatte, im Wassersack war nichts zu sehen.
Was soll ich sagen:
Das Teil fährt wie ein komplett anderes Motorrad!
Skurilerweise ist bei Vollgas eigentlich kein grosser Unterschied, aber:
Der Bastard startet wieder unter allen Bedingungen komplett zuverlässig!
Das Konstantfahrruckeln ist komplett weg!
Das (Mager)patschen im Schiebebetrieb fast komplett weg!
Harmonische Gasannahme, keine digitale Leistungsabgabe mehr!
Und das Beste:
Der Motor bleibt, soweit meine bisherige Beobachtung, sicher durchschnittlich 20 Grad kühler!
Stichwort: Fehlende Innenkühlung durch zu mageren Betrieb.
Kerzenbild war immer okay, Leistung bei Volllast auch immer in Ordnung, keine Leistungseinbrüche wie bei Luftproblemen z.B.
Kleine Ursache, große Wirkung. :smt013
Echt wieder was dazu gelernt! :smt023
Jetzt macht Bastardfahren wieder richtig Spass!
Schönen Abend
Stefan
"Wenn man das Mopped parkt, sich beim weggehen umdreht und NICHT denkt "was für eine geile Reibm", dann macht es ja irgendwie alles keinen Sinn."
superknuffi
Wenigschreiber
 
Beiträge: 799
Registriert: Di 29 Mai, 2012 19:29
Wohnort: Ingenried/Obb.

Re: Öltemperaturproblem beim Bastard

Beitragvon Herbert H » Mo 21 Sep, 2020 08:54

Bei meinem Boxer hatte ich einen Öl Temperatur Anzeigen und eine Ignitech Zündung. Anstatt der Lastabhängigen Zünd Verstellung ein Potentiometer eingebaut. Wenn ich während der Fahrt die Zündkurve um vier Grad Richtung früh verstellte,ging die Öl Temperatur um 20 Grad rauf.
Herbert H
Wenigschreiber
 
Beiträge: 474
Registriert: Do 18 Jun, 2015 15:00


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron