Mini-Alteisen-Elektrik-Problem

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Mini-Alteisen-Elektrik-Problem

Beitragvon whitman » Fr 30 Apr, 2021 15:44

Hi zusammen,

Zus. zu meiner DR ärgert mich auch noch ein zweiter, etwas kleinerer Uralt-Einzylinder mit 2 Takten in dem er nicht anspringt.

Ich traus mich fast nicht fragen, denn es geht um ein Puch Maxi.

Geht das?? :lol:

Ich probiers einfach:

Das Maxi hat das Problem, dass es keinen Zündfunken gibt. Also es gibt schon einen, aber sobald die Kerze den Zylinder berührt ists vorbei mit dem Zündfunken. Solange ich mit der Kerze beim Testen ca. 1mm weg bleib vom Zylinder, gibts nen schönen Funken, der entweder in der Kerze springt oder eben von Kerze zu Zylinder.

Ich hab die komplette Verkabelung mal per Sicht Kontrolle gecheckt und es wurde bereits der Unterbrecher, der Kondensator und die Zündspule getauscht.

Kann ein Kurzschluss in der Verkabelung oder irgend ein MAsse-Problem solche Symptome hervorrufen?

Hat schonmal jemand so ein Problem gehabt?

Wenn dieser Post für das Forum hier nicht angemessen ist, bitte einfach sagen. Dann werf ich ihn weg :-)

lg
Volker
whitman
Ganz neu
 
Beiträge: 19
Registriert: Mi 21 Apr, 2021 15:30

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Zimmi » Fr 30 Apr, 2021 16:08

Servus Volker,

ein Wackelkontakt im Zündkabel wäre mein erster Gedanke... Sicher, dass es das nicht ist?

Grysze, Michael
Do not take life too seriously. You will never get out of it alive.
- Elbert Hubbard -
Benutzeravatar
Zimmi
Vielschreiber
 
Beiträge: 2885
Registriert: Do 31 Aug, 2017 11:07
Wohnort: öschtliche Ooooschdalb

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Dreckbratze » Fr 30 Apr, 2021 17:16

und wenn die Zündung zu wenig Saft liefert? Bei etwas Abstand von Kerze oder Zündkabel zu Masse wird ja der Funke normalerweise etwas stärker.
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 16820
Registriert: Mo 27 Jun, 2005 20:16

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Maybach » Fr 30 Apr, 2021 17:20

Kenne ich, von einem zweizylinrigen Viertakter. Ursache war, dass sich der Dorn, auf den das Zündkabel aufgeschraubt wird, in die Kupferlitze eingearbeitet hatte, dass eben nur fallweise Strom floss. 1 cm abgezwickt, neu aufgeschraubt - und alles war wieder wie neu.

Maybach
Benutzeravatar
Maybach
bekennender Funkeleisentreiber
 
Beiträge: 8055
Registriert: Mi 12 Sep, 2007 12:27
Wohnort: Innsbruck

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon KNEPTA » Fr 30 Apr, 2021 17:24

Genau :smt023
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15422
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon vitaminski » Fr 30 Apr, 2021 19:04

whitman hat geschrieben:
Geht das?? :lol:


Puch Maxi = super Hobel! :smt023
Habidere Andi


Es muss nicht schnell sein, es genügt, wenn es sich schnell anfühlt!
Benutzeravatar
vitaminski
Ganz neu
 
Beiträge: 90
Registriert: Fr 01 Mai, 2020 11:11
Wohnort: Lienz

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Dreckbratze » Fr 30 Apr, 2021 19:29

Volker, hier haben einige nebenbei noch irgendwelche Zwiebacksägen, von Puch über Demm bis Paglianti.... ;-)
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 16820
Registriert: Mo 27 Jun, 2005 20:16

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon KNEPTA » Fr 30 Apr, 2021 20:09

Puch Maxi S, Velo Solex, Demm... :smt023
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15422
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon whitman » Sa 01 Mai, 2021 10:10

OK cool -> also hauptsächlich alt und 1 Zylinder :lol:

Leider haben alle Tipps nicht gefruchtet bzw. hatte ich einiges eh schon probiert.

Kerzenschuh getauscht bzw. ohne Kerzenschuh probiert; Zündkabel ist neu, weil neue Zündspule ...

Zündung zu wenig Saft glaub ich nicht, weil ja mit etwas Abstand ein guter Funke da ist. Eben entweder innerhalb der Kerze oder halt von Kerze zu Masse (in dem Fall Zylinderkopf) -> oder meintest du was anderes Dreckbratze?

Wenn eines der Kabel, die aus der Zündung kommen nen Isolationsfehler hat und der Funke direkt auf den Motorblock geht? Kann sowas sein?

Ich bin hat elektrisch leider richtig schwach auf der Brust :(

lg
Volker
whitman
Ganz neu
 
Beiträge: 19
Registriert: Mi 21 Apr, 2021 15:30

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Boscho » Sa 01 Mai, 2021 13:05

Eine neue Zündkerze hast du auch schon probiert?
Geduld ist der Schlüssel zur Freude. (Ägyptisches Sprichwort)
Benutzeravatar
Boscho
Vielschreiber
 
Beiträge: 7989
Registriert: Di 15 Mai, 2012 00:50
Wohnort: Oberschwaben

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Dreckbratze » Sa 01 Mai, 2021 13:20

Volker, Denkfehler! Du hast mit etwas Abstand zur Masse einen stärkeren Funken!
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 16820
Registriert: Mo 27 Jun, 2005 20:16

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon hiha » Sa 01 Mai, 2021 14:10

Wenn Du auf Abstand einen stärkeren Funken hast, gibts aus irgendwelchen Gründen einen zu langsamen Spannungsanstieg, und die Zündenergie geht über irgendwelche Widerstände flöten. Eine rußige Kerze, schlechte Isolation im Hochspannungsteil, aber auch ein schwächelnder Kondensator.
Gruß
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 15435
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon Dreckbratze » Sa 01 Mai, 2021 14:16

Eben. Wenn er einen starken Funken mit Abstand hat, aber nix mehr bei eingebautem Zustand?
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 16820
Registriert: Mo 27 Jun, 2005 20:16

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon whitman » So 02 Mai, 2021 08:52

Hi,

Danke für die Erklärungen -> ich werd hier noch zum Zündprofi :smt023

Ihr meint also, dass vielleicht die Zündung an sich zu wenig Saft hat und das grade mal so ausreicht, um nen Funken von Kerze auf Zylinder springen zu lassen aber nicht, wenn die Kerze korrekt am Zylinder anliegt?

Also Kerze, Kondensator, Zündunterbrecher und externe Zündspule plus Zündkabel wurden erneuert und brachten keine Verbesserung.

Was noch nicht erneuert wurde, ist die Grundplatte selbst.

Soll ich das noch versuchen?

lg
Volker
whitman
Ganz neu
 
Beiträge: 19
Registriert: Mi 21 Apr, 2021 15:30

Re: Mini-Alteisen-Elektrik-Problem

Beitragvon KNEPTA » So 02 Mai, 2021 10:25

Externe Zündspule bei Maxi?
Wär mir neu :gruebel:
Russe und Salz, dann zerfallt´s !
Bdd. Ein Tag wie eine Woche.
Nix is gölber wie Gölb wie Gröllgölb sölber
Membää der KOG, Sektionsdirektor Alpen, Berge und Zeuch
Benutzeravatar
KNEPTA
AiA Sektionschef
 
Beiträge: 15422
Registriert: Do 09 Jun, 2005 12:57
Wohnort: Niklasdorf

Nächste

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste