Guzzi Lima verweigert den Dienst. Was tun? (erledigt)

Hier geht es um Motoren, Maschinen, Fahrzeuge

Guzzi Lima verweigert den Dienst. Was tun? (erledigt)

Beitragvon sejerlänner jong » Mi 14 Feb, 2018 16:20

Hallo
Nach der Reparatur von der Kupplung, die längerte dauerte als geplant, fand heute endlich eine kleine Probefahrt statt.
Allerdings erlosch die Ladekontrollleuchte nicht. An der Batterie gemessen stieg auch bei höherer Drehzahl die Spannung nicht.

Bei der Kontrolle der Lichtmaschine habe ich gesehen dass sich eine Leitung (A auf dem Bild ) der Schleifkohle gelöst hat. Lötkolben herbei und wieder befestigt. Alle Kontaktstellen gereinigt. Schleifkohlen sind leichtgängig, der Rotor ist blank.
Probelauf, Ladekontrolle leuchtet.
Kabel bei Klemme DF (B) abgezogen und bei laufendem Motor gemessen ob das 12 V anliegen. Nein nix.
Bei der Klemme C sollte ja bei laufendem Motor auch 12V-14V rauskommen. Da ist auch nix.

Was tun verehrte Kenner der Elektrik?
Einschicken zur Reparatur? Wohin?
Eine andere kaufen und auf Kontaktlose Zündung umbauen? Was gibt es da für Möglichkeiten?
Liegt der Fehler überhaupt an der Lima?

Gruß
Karsten
Dateianhänge
Lima t5.gif
Lima t5.gif (81 KiB) 305-mal betrachtet
Zuletzt geändert von sejerlänner jong am Mi 14 Feb, 2018 17:44, insgesamt 1-mal geändert.
Benutzeravatar
sejerlänner jong
Vielschreiber
 
Beiträge: 1298
Registriert: Mo 22 Apr, 2013 11:46
Wohnort: Kreuztal

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon Herbert H » Mi 14 Feb, 2018 16:38

Messe ob du bei A einen Schluss gegen Masse hast. Die Ladekontrolle bekommt plus über das Zündschloss. Die Mass über die Kohlen vom Rotor. Also auf einer Kohle Ladekontrolle, die Andere Masse. Wenn der Regler Arbeitet liegt Plus vom Regler an der Kohle von der Ladekontrolle, und die Lampe geht aus.
Herbert H
Ganz neu
 
Beiträge: 76
Registriert: Do 18 Jun, 2015 15:00

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon Aynchel » Mi 14 Feb, 2018 16:49

der olle Bosch Rotor ist ne bekannte Schwachstelle
er hat einen Durchgangswiederstand von rund 3,2 Ohm

wenn iO mal bei eingeschalteter Zündung Spannung auf den Schleifringen messen
sollte bei rund 3V DC liegen
wenn iO weisste das der Regler durchschaltet und die Kohlen satt aufliegen

wenn beides iO kann es sein das Du den ollen Rotor erst mal wieder magnetisieren musst
den Accu voll laden und mal ne 10km Schleife fahren
dann sollte der Generator wieder in den Quark kommen
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 1774
Registriert: Mo 26 Jan, 2015 13:09

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon mex » Mi 14 Feb, 2018 16:54

als elektrolaie kann ich den aynchel nur unterstützen:
meine bmw's fressen eher rotoren. stator war noch nie einer hin.
zündung-treibstoff-luft-hubraum & hirn
Benutzeravatar
mex
Vielschreiber
 
Beiträge: 1388
Registriert: Mo 13 Okt, 2008 21:35
Wohnort: fieberbrunn

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon Aynchel » Mi 14 Feb, 2018 17:08

mir hats schon mal den Sternpunkt ausgelötet :omg:
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 1774
Registriert: Mo 26 Jan, 2015 13:09

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon sejerlänner jong » Mi 14 Feb, 2018 17:16

Hui ihr seid ja fix !

Durchgang von A an Masse ist vorhanden.
3 Volt gibt´s nicht wenn: Zündung ein, Voltmeter + auf Schleifring, - an Masse.
Vermutlich habe ich aber einen Fehler gemacht. Beide Anschlüsse der Schleifkohlen sind bei A angelötet. Hätte der abgefallene Anschluss bei B angelötet werden müssen?

Karsten
Benutzeravatar
sejerlänner jong
Vielschreiber
 
Beiträge: 1298
Registriert: Mo 22 Apr, 2013 11:46
Wohnort: Kreuztal

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon fleisspelz » Mi 14 Feb, 2018 17:21

Bild

So sieht der Kohlenhalter der gleichen Lima bei BMW aus. Beantwortet das Deine Frage?
..........................
... there is a crack in everything, that's where the light gets in ...
Benutzeravatar
fleisspelz
Vielschreiber
 
Beiträge: 21865
Registriert: Do 23 Jun, 2005 23:55
Wohnort: Spessart

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon sejerlänner jong » Mi 14 Feb, 2018 17:23

google war so nett mit ein Bild zu liefern.
Ein Kabel nach links , das andere nach rechts.
Ich geh mal löten
Dateianhänge
$_1.jpg
$_1.jpg (44.17 KiB) 276-mal betrachtet
Benutzeravatar
sejerlänner jong
Vielschreiber
 
Beiträge: 1298
Registriert: Mo 22 Apr, 2013 11:46
Wohnort: Kreuztal

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon sejerlänner jong » Mi 14 Feb, 2018 17:24

danke Justus!
Benutzeravatar
sejerlänner jong
Vielschreiber
 
Beiträge: 1298
Registriert: Mo 22 Apr, 2013 11:46
Wohnort: Kreuztal

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon Aynchel » Mi 14 Feb, 2018 17:24

wenn man die Kohlen vertauscht gehts auch nicht
Aynchel aus Meddersheim


ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Aynchel
Vielschreiber
 
Beiträge: 1774
Registriert: Mo 26 Jan, 2015 13:09

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon Herbert H » Mi 14 Feb, 2018 17:31

Nur Gleichstrom Lima muss magnetisiert werden. Drehstrom Lima bekommen das Magnetfeld über die Ladekontrolle.
Herbert H
Ganz neu
 
Beiträge: 76
Registriert: Do 18 Jun, 2015 15:00

Re: Guzzi Lima verweigert den Dienst. Was tun?

Beitragvon sejerlänner jong » Mi 14 Feb, 2018 17:43

Das Kabel an die richtige Stelle gebracht und siehe da es funzt.

Kontrolle erlischt, erhöhtes Standgas und 13V an der Batterie.
Benutzeravatar
sejerlänner jong
Vielschreiber
 
Beiträge: 1298
Registriert: Mo 22 Apr, 2013 11:46
Wohnort: Kreuztal

Re: Guzzi Lima verweigert den Dienst. Was tun? (erledigt)

Beitragvon LeMansII » Do 15 Feb, 2018 07:46

Wenn Du wirklich Ruhe haben willst, schmeiss den Bosch-Mist raus. Wie bereits von anderen erwähnt: das nächste Teil das Dich im Stich lässt ist der Rotor. Oder ein Regler der am Schwimmkurs teilnimmt weil Regen rein aber nicht mehr raus kann. Oder fliegende Kohlen ob der Vibrationen am Konus dank V2. Merke: was auf BMW taucht muss bei Guzzi noch lange nicht tun...

Ich hab schon lange auf Saprisa Lima umgerüstet. Seitdem weiß ich gar nicht mehr dass ich eine LiMa habe ;-)
Gruß,
Stefan
LeMansII
Wenigschreiber
 
Beiträge: 323
Registriert: Fr 21 Feb, 2014 12:34

Re: Guzzi Lima verweigert den Dienst. Was tun? (erledigt)

Beitragvon Dreckbratze » Do 15 Feb, 2018 18:25

ach, die lima tut schon relativ problemlos. alanko - nachbaurotoren gibts für kleines geld, elektronische regler auch und mit kühlzwischenring am limadeckel hält das recht lange. alle paar jahre mal kohlen wechseln ist auch nicht sooo aufwändig.
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 11973
Registriert: Mo 27 Jun, 2005 20:16


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste