XT600: Öl rinnt zurück in Motor

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

XT600: Öl rinnt zurück in Motor

Beitragvon Wauschi » Mo 03 Jun, 2019 09:45

Ich habe da ein Motorrad bei dem das Öl aus dem Ausgleichsbehälter nach dem Abstellen des Motors wieder zurück in den Motor läuft.
Zum kontrollieren des Ölstandes muss der Motor mal eine Minute laufen um den korrekten Ölstand zu sehen.
Eine Stunde nach dem Abstellen ist das Öl wieder verschwunden.

Grundsätzlich läuft der Motor optimal und ich möchte nicht wieder eine Baustelle anfangen, daher die Frage.
Gibt es ein Problem wenn das Öl immer wieder zurückläuft?

Nach der Zeichnung unten würde ich mir mal die Ölpumpe bzw. die Dichtungen bis zum Ölventil ansehen.
Aber, besteht überhaupt eine Notwendigkeit?`
Was ist wenn ich nichts mache?

Gruß,
Wauschi

Bild
____________________
Signatur
Benutzeravatar
Wauschi
Wenigschreiber
 
Beiträge: 669
Registriert: Do 02 Mai, 2013 14:12
Wohnort: Tobelbad

Re: XT600: Öl rinnt zurück in Motor

Beitragvon hiha » Mo 03 Jun, 2019 10:02

Es liegt normalerweise am Ölventil. Abbau des rechten Motordeckels, Ölventil erneuern oder, falls noch picobello intakt, einfach nur aus seinem Sitz im Deckel etwas rausziehen.
Es könnt aber auch ein fehlender O-Ring zwischen den Motorhälften sein. Das wär blöd, denn da hilft dann nur zreissn. Im ersten Fall täte ich tätig werden, im zweiten würd ichs wohl verschieben...

Gruß
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 13083
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: XT600: Öl rinnt zurück in Motor

Beitragvon motorang » Mo 03 Jun, 2019 11:03

Hi Mario,
bin beim Hiha, außer es hat wer den Motor falsch zusammengebaut.

Mögliche Verluststellen, wenn kein Ölfleck unter dem Mopped ist:

1) Der Ölkanal vom Eingang des Ölschlauchs in den Motor (beim Ritzel) zur Ölpumpe. Da sitzt zwischen den Gehäusehälften der O-Ring. Kann man zart mit Druckluft bzw reinblasen ganz gut prüfen.

2) Die Ölpumpe selber. Die Pumpenkammern sind wie Du weißt mit Wellendichtringen abgedichtet. Wenn da das hin ist kanns aus der Ölpumpe in den Motor tropfen. Würde auch bedeuten dass die Undichtigkeit bei warmem Motor (dünnem Öl) eventuell in zu geringer Fördermenge resultiert (Ölversorgung von Kurbelwelle/Kolben/Kopf). Die Ölpumpe sollte natürlich in sich (eine Schraube) und auch im Gehäuse (3 Schrauben) ordentlich festgeschraubt sein.

3) Der Anschluss von der Ölpumpe in den Deckel wird vom Kugelventil mit seiner Dichtlippe (die maximal bündig mit der Kupplungsdeckeldichtung sein darf) geleistet. https://www.youtube.com/watch?v=q95R4Drw_1U
Minute 11:17 Hier wird das Kugelventil eingebaut in den Deckel. Und nicht ganz eingedrückt, so dass es über die Papierdichtung stehen kann.

Mehr kanns eigentlich nicht sein. Eine Stunde Arbeit.

Wenn die Ölpumpe das Problem ist wird es möglicherweise schlimmer.

Wenn das Kugelventil das Problem ist UND Du das weisst und nicht versehentlich Öl in den vermeintlich trockenen Öltank kippst, dann pumpt sich das relativ schnell wieder auf die normalen Pegelstände. Wäre also ignorierbar. So lange wird die Kurbelwelle/Kolben von Spritzöl versorgt (die Welle dreht ja kwasi in Öl) und der Zylinderkopf von den Öltaschen unter der Nockenwelle.

Wenn allerdings jemand doch mal Öl nachkippt wird es unappetitlich, dann drückt es das dann zu viele Öl in den Luftfilter.

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 19737
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: XT600: Öl rinnt zurück in Motor

Beitragvon Wauschi » Di 04 Jun, 2019 13:48

Danke für die sorgfältige Rückmeldung.
Alles klar.

Ich werde das gleich nach dem Sölk in Angriff nehmen.

Gruß,
Mario
____________________
Signatur
Benutzeravatar
Wauschi
Wenigschreiber
 
Beiträge: 669
Registriert: Do 02 Mai, 2013 14:12
Wohnort: Tobelbad

Re: XT600: Öl rinnt zurück in Motor

Beitragvon Rei97 » Di 04 Jun, 2019 14:25

Also:
Eine Kleinigkeit bitte nicht vergessen.
Sog. wet sumper panschen nach dem Start erstmal im Öl, was etliches Richtung Lufi treibt.
Da die Speisepumpe länger nichts abkriegt kann es den Kipphebeln und der Nocke etwas trocken werden.
Der Schaden wäre teuer und hab ich schon bei SR/XT500 öfters gesehen.
Icht täts zeitnah richten.
Regards
Rei97
Perfection is achieved not when there is nothing more to add but when there is nothing left to take away.(Antoine de Saint-Exupery) :D
Skype: hrei97
Zylinderangebot:
Benutzeravatar
Rei97
Vielschreiber
 
Beiträge: 5600
Registriert: Do 23 Jun, 2005 17:34
Wohnort: Spätzlesland

Re: XT600: Öl rinnt zurück in Motor

Beitragvon motorang » Di 04 Jun, 2019 15:28

Es handelt sich aber nicht um SR/XT500.
Die Speisepumpe wird bei Wauschis XT600 innerhalb von geschätzt 10 Sekunden gefüttert. Die Rückförderpumpe fördert ja infolge des Öls im Motorblock sofort in den Tank und die separaten Öltanks der 600er haben kein Leervolumen das zuerst aufgefüllt werden muss, sondern den Ablauf tatsächlich am tiefsten Punkt. Die Primärförderung setzt kaum später ein als bei korrektem Ölstand.
Es dauert lediglich etwas, bis die Mehrleistung der Sekundärpumpe den Stand im Öltank auf ein kontrollierbares Niveau anhebt. Das ist vom Zustand und Version der verbauten Ölpumpe abhängig (es gab derer drei mit unterschiedlichen Sekundär-Rotorbreiten).
Da die Kurbelgehäuseentlüftung bei der 600er auch noch völlig anders gelöst ist als bei XT/SR, kommt es da auch nicht zur Luftfilterverölung, wenn es nicht wilden Blow-By gibt. Bei Normalmenge Öl kommt da nix zum Luftfilter, nur weil das Kugelventil hängt. Ausprobierterweise.

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 19737
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz


Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste