XT/TT600 Motor: KW Keil abgerissen

Hier geht es um AiA-taugliche Motoren, Maschinen, Fahrzeuge. Wyrdiges Zeug kwasi :D

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon motorang » Mi 10 Apr, 2019 11:50

Weil die harten Körndl vom Schleifmittel im Material steckenbleiben und Du Dir damit eine Raspel baust statt einem Gleitlager.

Gryße!
Andreas, der motorang
Chop your own wood and it will warm you twice. (Henry Ford)
Benutzeravatar
motorang
Site Admin
 
Beiträge: 19737
Registriert: Do 09 Jun, 2005 08:49
Wohnort: Graz

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon Puki » Mi 10 Apr, 2019 14:00

Servus,

@Achim: ich wollt damit sagen, dass es bei mir immer gut gegangen ist, auch ohne Fett, aber immer viel Öl,
und im Fünften weil das Schieben dann leichter ist....

Gruß, Simon
Puki
Wenigschreiber
 
Beiträge: 323
Registriert: Sa 15 Aug, 2015 22:04

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon hiha » Mi 10 Apr, 2019 15:42

Wauschi hat geschrieben:
Schleifpapier oder andere weiche Schleifmittel solltest Du zum Nacharbeiten nicht verwenden
Warum?

Ich hätte auch eine NW von einem anderen Motor, aber diese sollte ich nach meinem Verständnis auch nicht nehmen.

Mario

Die Schleifkörndl sind nicht das Problem, aber Du nudelst die Kanten runter, die Lagerfläche trägt da nicht, ist also nicht vorhanden. Das Gefressene ist härter als das gesunde Alu drumherum, wie beim Kolbenklemmer. Mit Schleifpapier freihand bleibt das Harte stehen, das Weiche wirs abgetragen.

Wo die Nockenwelle wiederum her ist, ist IMHO wurscht, ausser sie hat schon üble Riefen.

Gruß
Hans
"Im Übrigen bin ich der Ansicht, dass Profifußball verboten werden muss."
Benutzeravatar
hiha
Älterer Herr und Motorenkenner
 
Beiträge: 13084
Registriert: Fr 28 Okt, 2005 10:01
Wohnort: Neubiberg b. München

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon WernerLE » Fr 12 Apr, 2019 10:44

Wenn ich wieder Zuhause bin kann ich ja ein Foto von meiner verbogen Ausgleichswelle (660 MZ)
einstellen,
bei mir in voller Fahrt wegen Kontakt Hubzapfen ung Gewicht Ausgleichswelle blockiert, da war jeweils der Keil Ausgleichswelle, Kurbelwelle und Rotor Lichtmaschine ab
ich liebe jede Stunde
Benutzeravatar
WernerLE
Wenigschreiber
 
Beiträge: 119
Registriert: So 07 Nov, 2010 00:43
Wohnort: Züri-Oberland

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon Dreckbratze » Fr 12 Apr, 2019 15:29

welche reihenfolge? keile weg, dadurch wellenkontakt oder umgekehrt durch blockade keile weg?
die optimale kurvenlinie ist aussen-innen-aussen und nicht oben-unten-platt...
Benutzeravatar
Dreckbratze
Vielschreiber
 
Beiträge: 14211
Registriert: Mo 27 Jun, 2005 20:16

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon WernerLE » Fr 12 Apr, 2019 15:58

Lässt sich nicht genau sagen, doch ich denke wegen der Blockade hat's dann auch den vom Rotor abgeschert
ich liebe jede Stunde
Benutzeravatar
WernerLE
Wenigschreiber
 
Beiträge: 119
Registriert: So 07 Nov, 2010 00:43
Wohnort: Züri-Oberland

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon lallemang » Fr 12 Apr, 2019 16:38

Wenn die Mutter locker wird, mu§ der Keil tragen, statt dem Reibschlu§.
Solang der sein Ma§ hält, knallt da auch nixs. Aber ist dafür nicht ausgelegt und
verformt sich, Schlackern nimmt zu...
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 15041
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon WernerLE » Fr 12 Apr, 2019 21:31

lallemang hat geschrieben:Wenn die Mutter locker wird, mu§ der Keil tragen, statt dem Reibschlu§.
Solang der sein Ma§ hält, knallt da auch nixs. Aber ist dafür nicht ausgelegt und
verformt sich, Schlackern nimmt zu...


Ja, so sehe ich das auch,
nur hab ich die Muttern (Ausgleichswelle + Kurbelwelle) selber richtig angezogen und mit Loctite gesichert,
waren dann beim zerlegen auch mit richtig Mühe zu lösen und man sollte meinen es war alles richtig verschraubt,
von den Problem hatte ich schon gehört und deshalb auch zusätzlich gesichert,hatte vorher schon gelegendlich im Leerlauf ein seltsames Geräusch und mir Sorgen gemacht, doch konnte ich mir nicht vorstellen wieso da was locker sein soll,
es stand die Winterzielfahrt zum Schloss Augustusburg an, hätte den Seitenwagen abbauen müssen und die Zeit war knapp,
es hat noch für den Sieg gereicht....
in Zukunft werden die Zahnräder auf der Welle mit Loctite 638 montiert
ich liebe jede Stunde
Benutzeravatar
WernerLE
Wenigschreiber
 
Beiträge: 119
Registriert: So 07 Nov, 2010 00:43
Wohnort: Züri-Oberland

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon lallemang » Fr 12 Apr, 2019 23:57

Ich bin mit nur handwarm angezogener KW Mutter ziemlich lang rumgefahren (Gebrauchtmotor ungeprûft)
Der Keil hatte erste Spuren, aber das Geklapper, wegen dem ich da dran bin, war doch was anderes.

:gruebel: :smt102
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 15041
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon Wauschi » Fr 31 Mai, 2019 07:34

Habe gerade entdeckt was an meiner Tenere klappert, siehe Video:
https://drive.google.com/open?id=0B4bj0r94piaKQlN5b3JOZGhodkJQcUViTldhZS1xRlB5MDln

Ich bin mit nur handwarm angezogener KW Mutter ziemlich lang rumgefahren
Ich bin mit der lockeren Mutter 12.000km gefahren! Hatte fix gedacht es handelt sich um Spiel der KW oder Kolben. Wollte sie schon zum gemeinsamen Hörspiel auf den Sölk bringen. Puki hat mir den entscheidenden Hinweis gegeben, DANKE.

Interessant, vor einem Monat habe ich diesen Fred wegen dem Motor für meine TT gestartet und ahnte nicht, dass meine Tenere auch auf dem Weg zu dem Schicksal ist.

Habe beim lokalen Händler neue Passfeder, Blech bestellt. Loctite ist mein Freund.

Wauschi
____________________
Signatur
Benutzeravatar
Wauschi
Wenigschreiber
 
Beiträge: 669
Registriert: Do 02 Mai, 2013 14:12
Wohnort: Tobelbad

Re: XT/TT600 Motor: KW Keil abgerissen

Beitragvon lallemang » Fr 31 Mai, 2019 08:49

Handwarm dürften noch so 20-30Nm gewesen sein. Die da ist lose :smt023
Wherever You Go There You Are :gruebel:
Benutzeravatar
lallemang
Moderator
 
Beiträge: 15041
Registriert: Mo 10 Apr, 2006 01:18
Wohnort: im Osten des Südwesten

Vorherige

Zurück zu Alteisentreiberisches

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron